Me deja tirando, no llega corriente a la bomba de gasolina

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por 320ci, 15 Feb 2007.

  1. 320ci

    320ci Forista

    Registrado:
    19 Jun 2003
    Mensajes:
    821
    Me Gusta:
    1
    Ubicación:
    Madrid
    Hola,
    este finde de semana el coche me empezo a dar tirenes y se paraba hasta que dejo de arrancar. Tenia toda la pinta de que se quedara sin gasolina a si que penser que seria la bomba ya que tiene 184.000km.

    Me han dicho en el taller que la bomba funciona pero que no la llega corriente.
    Por que puede ser eso? tengo una alarma GT instalada y la han desmontado por si tenia algo que ver pero parece ser que no...
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    595
    Ubicación:
    Salamanca
    Revisa bien los fusibles y el rele…
    Puede que la bomba este defectuosa….
  3. luci

    luci En Practicas

    Registrado:
    1 Abr 2005
    Mensajes:
    12
    Me Gusta:
    0
    Ubicación:
    madrid
    Hola, espero que el problema este resuelto. A mi me ocurrio lo mismo y el problema estaba en el aforador, en un bache, se solto un cable que corta sirve para cortar el paso de gasolina en caso de accidente, soluccion, desmontar aforador, soldar cable y montar, espero haber ayudado, un saludo...
  4. NESTOR

    NESTOR Guest

    Tiene toda la pinta de ser el relé. Quita la tapa de los fusibles y luego otra pequeña que hay con 3 reles grandes, el mas cercano a los faros es el que controla la bomba de gasolina, vale sobre los 11€ :wink:
  5. inline6

    inline6 Guest

    si no das cn ello mira a ver si no s ha mojado la centralita...q puede ocurrirrrr....

    secala y prueba si es eso...
  6. 320ci

    320ci Forista

    Registrado:
    19 Jun 2003
    Mensajes:
    821
    Me Gusta:
    1
    Ubicación:
    Madrid
    exacto, fue el rele, lo malo que lo lleve al taller y entre mano de obra y tal fueron 100€

Compartir esta página