Me estoy congelando

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por sjoberg, 29 Ene 2007.

  1. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Que le pasa a este cacharro?
    No hay manera de que la calefaccion caliente.
    Todas las mañanas recorro 18 kilometros. A los 4, el motor esta con temperatura de servicio, pero solo cuando voy a llegar al destino, despues de pararme en 3 semaforos, el jodío me da calor.
    Me da que se yo, pero he probado hasta pasar de la posición de maximo frio a maximo calor en la ruleta de la temperatura, se oye como se abren y se cierran trampillas por dentro, pero, calentar, poco.
    ¿Que creeis que puede ser?
  2. nose
    si dices que al rato si te da calor no debe de haber ningun problema lo unico es que hasta que el motor no esta suficiente caliente no da o antes si te daba antes que ahora la calor?
  3. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    si le tienes activado el boton del aire acondicionado, tarda mas, jeje
    usa el "aire forzado", o ya lo haces asi?
    SDS
  4. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Mira a ver de limpiar el sensor de temperatura que va en el modulo del acondicionador ,detras de la regilla, puede que este sucio y tarda mas en reaccionar para abrir las electrovalvulas de la calefaccion.
  5. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    De que rejilla me hablas?
  6. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    joer el mio calienta hasta con el motor frio y con la tecla del AA siempre encendida y asi no se me empaña nunca nunca.
  7. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    El modulo del clima es donde estan los interruptores para manejarlo que va el indicador de temp. que selectas. hay que sacar ese modulo y dentro detras de las rejillas va un sensor de temp ese sensor es el del habitaculo, lleva un ventilador para forzar el paso del aire y detectar la temperatura se trata de limpiarlo. Creo que hay un brico por ahí sobre ese tema.Saludos
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podrias tener estropeada la bomba de agua auxiliar de la calefaccion,esta bomba està colocada debajo de las valvulas de la misma.
  9. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    Sé que no tiene nada que ver, pero por si te ayuda decirte que este verano ponía yo el A/A y me salia aire caliente!!! Lo llevé al taller y me dijeron que se habían rajado los tubos de la calefacción.
    Qué mal lo pasé, con 40º en el centro de Madrid parado en un atasco...uff...:cool:
  10. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Pues, ya tengo tarea para el finde.
    Gracias a todos.
    Empezare por desmontar los mandos y darle a base de bien con una brocha y WD40, no sea que haya cogido algo de suciedad en 18 años. Buscare el sensor y posibles perdidas.
    Ya os contare que me encuentro.

Compartir esta página