Me falla al ralentí!!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por coder, 11 Ago 2005.

  1. coder

    coder En Practicas

    Registrado:
    11 Ago 2005
    Mensajes:
    33
    Me Gusta:
    1
    Ubicación:
    Lleida
    Hola a todos, en primer lugar me presento al foro ya que aunque hace bastante tiempo que lo sigo no he decidido a escribir hasta ahora.

    Tengo un problemilla con mi compact y la solución que me han dado no me convence, os explico…
    A los 102.000 km tuve un problema con los inyectores, un día decidió no arrancar, lo llevé al conce con grúa y me soplaron 1.000 € por 2 inyectores, lo peor de esto es que me dijeron que habían cambiado 2 pero que quedaban otros 2 que les podía pasar lo mismo!!!:ar: .
    Desde entonces no he tenido ningún problema hasta hace 1 mes, cuando arranco por las mañanas me falla el ralentí durante unos 10 o 15 segundos, después desaparece y no me vuelve a fallar en todo el día, no he notado pérdida de potencia, ni humos ni nada anormal, va como la seda. En un principio pensé que era el gasoil, pero cambié de gasolinera y me hace lo mismo, incluso le metí un par de botes de limpia inyetores (wurth especial common rail) y nada.

    En el taller (no es concesionario oficial pero toca BMW) me han dicho que son los calentadores, dicen que si fueran los inyectores lo haría mas en caliente. Yo creo que si fueran los calentadores tardaría en arrancar, pero que una vez en marcha no debería dar ningún problema, no creéis?:nose: .Ya me veo yendo al concesionario a que me extiendan otra receta como la anterior:moon: . Que os parece?.

    Muchas gracias y felicidades por le foro!!.
  2. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Perfectamente pueden ser los calentadores.

    Calienta el gasoil lo suficiente para arrancar (más ahora en verano), pero necesita que el motor gire unas pocas de veces para que alcance su temperatura.

    Espera al invierno sin cambiarlos y verás que risa ;)

    Por cierto 1000€ por dos inyectores!!!!!!!!!!!!! Que paren el mundo que yo me bajo
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu consulta,¿ademas del fallo oyes un ruido extraño que desaparece a la vez que los fallos?
  4. coder

    coder En Practicas

    Registrado:
    11 Ago 2005
    Mensajes:
    33
    Me Gusta:
    1
    Ubicación:
    Lleida
    Desde fuera no lo he probado pero desde dentro no se oye ningún ruido extraño, solo noto que tiembla un poco y que la aguja del cuenta devoluciones baja 1 milímetro en intervalos constantes. De todas formas, ¿como debería ser ese ruido extraño? o ¿donde debería localizarlo?

    Gracias!!!
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El ruido lo oiras en el motor,puede ser que los taques tarden en cargar por lo que suenan a la vez que provocan ese fallo.
  6. coder

    coder En Practicas

    Registrado:
    11 Ago 2005
    Mensajes:
    33
    Me Gusta:
    1
    Ubicación:
    Lleida
    uff!!!:eek:, hoy curiosamente no me lo ha hecho pero lo miraré este finde a ver si lo oigo, de todas formas, y para ir haciendo me a la idea la solución veo que no va a ser facil, no?.

    Lo miro y te digo algo, muchas gracias:xray:
  7. klonone

    klonone En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    309
    Me Gusta:
    0
    Ubicación:
    granada
    hola
    los del taller es muy posible que tengan razon aunque ese motor no lleva camara de combustion, es inyeccion directa con lo cual una vez que arranca debe sonar algo mas que normalmente pero no debe de fallar ,lo que te puede pasar es que es sistema que se encarga de la doble inyeccion en los arranques no te actue o el otro sistema que lleva de atrasar el avance de encendido en los arranques no funcione
    en fin un saludo y conectalo a una maquina de diagnosis que si es fallo electronico te lo saca.,
  8. coder

    coder En Practicas

    Registrado:
    11 Ago 2005
    Mensajes:
    33
    Me Gusta:
    1
    Ubicación:
    Lleida
    Hola,
    En el taller me lo metieron en la máquina y me dijeron que les daba un error, pero que no tenía nada que ver con el problema y no me comentaron nada más sobre eso.

    He mirado lo del ruido que me comentó fer y yo no he oído nada anormal, además si fuera problema de carga de los taques fallaría también al acelerar no?.
  9. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    Bienvenido al foro!!!!
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Solo fallaria durante el tiempo de carga de aceite,(aproximadamente unos 10 segundos como mucho) despues nada.

    Que te digan que es lo que fallaba.
  11. coder

    coder En Practicas

    Registrado:
    11 Ago 2005
    Mensajes:
    33
    Me Gusta:
    1
    Ubicación:
    Lleida
    He estado mirando otra vez lo del ruido y no lo hace, y como no hay forma de que se aclaren en el taller y me digan el error que les dio la máquina lo llevaré al concesionario oficial para que me lo miren, ya os contaré.

    Saludos y muchísimas gracias a todos!!!!
  12. calderas74

    calderas74 Baneado Baneado

    Registrado:
    19 Ago 2005
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    En el sur
    cuando te cambiaron los inyectores te icieron el ajuste de marcha equilibrada¿?^sin eso no te ira el coche bien nunca y ademas si lo diagnostican en bmw memoriza el error de incandescencia en cilindro 2(ejemplo)y te vuelves un poco loco
    saludos
  13. Alfigo

    Alfigo En Practicas

    Registrado:
    18 Oct 2003
    Mensajes:
    94
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    A mi me ocurre lo mismo, hace unos días empezó a temblar ligeramente al arrancar y luego se quitaba, pero hoy al hacer un viaaje largo ya ha empezado a dar tirones y a perder potencia con lo cual me supongo que algun inyector se me ha estropeado y ya es el 2 de momento, a si que esta vez en vez de cambiar solo el averiado cambiaré todos para curarme es salud.

    Salu2.
  14. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.413
    Me Gusta:
    1.092
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    El mío en frío tambien lo hace y además echa un poco de humo.

    Joer pues prepara unos 2.000 euros entoces...
  15. coder

    coder En Practicas

    Registrado:
    11 Ago 2005
    Mensajes:
    33
    Me Gusta:
    1
    Ubicación:
    Lleida
    Cuando me cambiaron los inyectores me reprogramaron los mismos, o por lo menos eso ponía en la factura. Antes de tener la avería de los inyectores el coche funcionaba perfectamente, después de un viaje lo paré y no quiso arrancar, en ningún momento me dio tirones ni humos ni nada por el estilo. Ahora solo me tiembla en frío, por lo demás va perfecto.
  16. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    DE Lleida!!!!! A ver si nos conocemos ya!!!!! Bienvenido al foro! Y a ver si organizamos una mini Kdda!! ;-)
  17. coder

    coder En Practicas

    Registrado:
    11 Ago 2005
    Mensajes:
    33
    Me Gusta:
    1
    Ubicación:
    Lleida
    Vaya!!!, la verdad es que no me he fijado mucho pero creo que no hay mucha gente de por aquí en el foro. Bueno...cuando queráis hacemos algo, por mi ningún problema

    Saludos!!!:icon_smil
  18. Sergi Bmw

    Sergi Bmw Forista Senior

    Registrado:
    19 Jun 2004
    Mensajes:
    5.179
    Me Gusta:
    99
    Ubicación:
    Madrid
    Si que hay gente si!! Somos Bastantes! ;-)

Compartir esta página