Duda Me ha durado la batería una semana...ayuda¡¡¡¡¡

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por FRANKANITO, 2 Oct 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Evidentemente algo está pasando que chupa mla batería....¿puede ser el erizo del clima? Es que desde este verano está dando síntomas de fallo, y he comprobado que a veces va por libre, y sin la llave puesta se lanza a echar aire...lo mismo por la noche empieza a zumbar y por eso me quedo sin batería...o acaso será del alternador.????

    GRacias, decidme algo
  2. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    Lo Primero Comprueba La Caraga Del Alternador.....
  3. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Va a venir la grua a arrancarmelo; a ver que me dice el mecanico, pero no sé, estoy mosca...
  4. jmpb

    jmpb En Practicas

    Registrado:
    18 Oct 2005
    Mensajes:
    273
    Me Gusta:
    0
    Ubicación:
    Madird
    A mi me sucede lo mismo lo he llevado al conce y algún taller no oficial y nadie encuentra nada raro todos me dicen que no hay ningún problema en el alternador y que no encontraban ningún consumo, por lo que al final opte por poner una especie de tuerca en el borne de la batería con la que la desconecto cada vez que voy a estar varios días sin utilizar el coche.
    Lo que comentas del Erizo yo al poco tiempo de sucederme lo de la batería lo he tenido que cambiar, como tu dices no se si tiene algo que ver.

    Saludos
  5. quita un borne y lo pones en serie qcon un multimetro y miras haver si tiene añgun consumo cuando esta apagado
  6. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.101
    Me Gusta:
    9
    Ubicación:
    por el centro
    no tendrás la ventilacion o la calefaccion auxiliar??? esta se puede programar para que empiece a funcionar en un momento dado, aunque no estes en el coche. A lo mejor la tienes programada sin saberlo y por eso se te enciende el clima con el coche parado y te descarga la bateria... miralo a ver.
  7. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Miralo a ver, ami me sucedio una noche que la tuve puesta 10 minutos y descargo la bateria
  8. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Yo no tengo de eso....
  9. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Entonces casi al 100% puede ser el erizo. Cuando le da por conectarse solo con el motor parado, se come la carga. Lo que comenta JMPB sobre el borne tambien podria ser. En mi anterior coche (un peugeot 605) estuvo volviendome loco durante dos meses, y al final era uno de los bornes que no hacia buen contacto y cuando le daba la gana se quedaba sin corriente para arrancar, pero la bateria estaba a plena carga. Comprueba cuando no arranque (si no mueve el motor de arranque), que la bateria esta cargada. Si se ha descargado sera el erizo.

    Un saludo.
  10. Heroedeleyenda

    Heroedeleyenda Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    804
    Me Gusta:
    4
    Ubicación:
    Sevilla/Almeria/Algeciras/Lecr
    Modelo:
    E39 525tds
    Otra causa puede ser que algun diodo de la radio este mal y deje pasar la corriente al reves y se te vacie la bateria por este motivo. Suerte!
  11. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    prueba esto que dice alejandro,, aunque solo sea por confirmar. El alternador si no cargase ni nada, digo yo que lo anunciaria el cuadro indicando que el coche en vez de estar consumiendo corriente del alternador, consume de la bateria..

    Saludos
  12. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    A mi me ocurre lo mismo, si lo dejo una semana quieto se va la bateria. Al final después de darle mil vueltas he optado por soltar el borne ante estacionamientos prolongados :frown:
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    no se me dio el caso de dejar el coche mas de una semana parada,, y aunque fuese asi,,, suelo arrancarlo 1 vez al dia aunq solo sea 5 minutos,,,, lo que si me gustaria comentar, a ver si pasa en mas e-34, yo cuando cierro el coche por la noche,,, en un sitio oscuro por ejemplo justo en el garaje que sales del coche y cuando echas a andar se apagan todas las luces del garaje,,, veo que los botones de los elevalunas electricos, quedan encendidos, con muy poca fuerza pero quedan encendido... y eso en resuimidas cuentas es un gasto... infimo pero bueno, no deja de serlo.... digo yo que si eso queda asi,, algun que otro componente tambien chupara...

    sucede esto solo en el mio o ocurre en mas e-34?

    Saludos y lo que dice randalf ante prolongados tiempos de estacionamiento, quitar el bornde de la bateria,, ya se que jode perder todas las sintonias memorizadas de la radio jejeje..
  14. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.594
    Me Gusta:
    333
    Ubicación:
    Madrid/ Badajoz
    Lo mismo se te queda la luz del maletero encendida.

    Saludos
  15. otitol

    otitol Guest

    A mi me pasó exactamente lo mismo. El problema se solucionó cambiando el erizo.
  16. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Noticia, el alternador carga bien...
  17. Heroedeleyenda

    Heroedeleyenda Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    804
    Me Gusta:
    4
    Ubicación:
    Sevilla/Almeria/Algeciras/Lecr
    Modelo:
    E39 525tds
    Insisto con el tema de los diodos de la radio, que a mas de uno le ha pasao lo mismo que a ti y era por eso.
  18. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Eso como se ve??
  19. Heroedeleyenda

    Heroedeleyenda Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    804
    Me Gusta:
    4
    Ubicación:
    Sevilla/Almeria/Algeciras/Lecr
    Modelo:
    E39 525tds
    Pues la verdad no se como se ve. A ver si alguien que sepa mas te lo dice. Pero insisto que puede ser por eso.
  20. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Os rectifico, los consumos ( de continua ) siempre tiran de la batería, otra cosa es que esta la carge el alternador o no.....un saludo...........
  21. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    A mi tambien se me quedan encendidos, pero creo que tras unos segundos, se acaba apagando. No me suena que se queden encendidos siempre....
  22. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Pues una forma facil de verlo, es que desconectes la radio y hagas estas "pruebas" sin ella conectada....
  23. koala

    koala Guest

    ... y que es el "erizo"

    a que os referis con lo de "erizo"

    un saludo
  24. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
  25. NANDOM5

    NANDOM5 Forista

    Registrado:
    28 Sep 2006
    Mensajes:
    833
    Me Gusta:
    5
    Ubicación:
    Madrid
    Gracias por la aclaracion¡¡¡

    s2
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página