me ha pasado esto

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por alvaronet3533, 26 Mar 2006.

  1. alvaronet3533

    alvaronet3533 Forista

    Registrado:
    20 Nov 2005
    Mensajes:
    870
    Me Gusta:
    49
    Ubicación:
    mallorca
    Modelo:
    335xi
    525 tds año 97 autom. me ha pasado que la aguja del medidor de gas oil marca 15 supuestamente litros y en el tuvito que va hacia la bomba de gas oil que es transparente me hacen burbujas de aire no se si es de una entrada indevida de aire o que me estoy quedando sin gas oil tambien cuando pasa esto el auto se detiene y le cuesta orrores arrancar alla a las cansadas arranca pero fallando , se recupera miro el cañito y tiene burbujas de aire ¿si te quedas sin gas oil te quedas y chau pero este arranca y sigue ahora le voy a repostar gas oil y vere de nuevo pero sigo con el problema de que le cuesta arracar mas en caliente que en frio demora como 10 segundos dando arranque ,pues me voy a quedar sin bateria y es automatico o de lo contrario me quedare sin arranque ,pensar que en mi e 34 media vuelta y rrrrrrrrrrrrrr era un lujo pero este ya 3 dias y¿¿¿¿ fer estas ahi te golpeo la pantalla y no respondes atodos ayuda por favor y perdon tanta lata
  2. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Esta claro que tienes una entrada de aire indebida, puede ser por bajo nivel en el deposito, yo la verdad no lo apuro tanto por si acaso, de por si estos aforadores no marcan todo lo bien que deberian por lo que me inclino a que tengas poco gasoil en el deposito
  3. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Seguramente tienes un poro en el tubo de alimentación de gasolina, aunque si me dices que se te para estando en marcha, la entrada de aire debe ser grande.
    Te aconsejo que revises toda la instalación de alimentación y retorno del combustible, y si no encuentras nada, al menos ponle una válvula antirretorno para que no se te vacíe el circuito, con lo que evitarás el tener que darle tanto tiempo al contacto para arrancar
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Alvaro,tu no tienes familia?


    En cuanto a tu averia,seguramente tengas la bomba de l depostio josia,toma aire y no manda el gas-oil en condiciones.

    De todas maneras cambia el filtro de gas-oi.

Compartir esta página