Me he asustado. Dirección activa desactivada

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por canadacruz, 27 Jul 2006.

  1. canadacruz

    canadacruz Forista

    Registrado:
    15 Ene 2006
    Mensajes:
    953
    Me Gusta:
    0
    Ubicación:
    Murcia
    Pues eso que esta tarde al ponerlo en marcha se me queda el testigo de la DA encendido con un mensaje en la pantalla del iDrive: "Dirección Activa Desactivada"

    He parado el motor lo he vuelto a arrancar y ha desaparecido el mensaje y se ha apagado el testigo.

    Que significa esto? Creis que debo llevarlo al conce o por el contrario se ha corregido solito el fallo?

    Espero vuestros sabios consejos.

    Saludos
  2. CESARSUCO

    CESARSUCO Forista Senior

    Registrado:
    28 Jul 2003
    Mensajes:
    3.783
    Me Gusta:
    2
    Ubicación:
    Palencia
    Modelo:
    X6 35d
    puede ser un simple cruce de cables (fallo electrónico) de momento no le des más importancia, si el problema persiste acude al conce. ;-)
  3. meteojerez

    meteojerez Guest

    El consejo de Cesarsuco es lo correcto.
    Ha habido varios casos de este tipo que se han resuelto "por sí solos" sin más trascendencia.
    Un saludo.
  4. Carlos J

    Carlos J Guest

    Debido al calor seguro
  5. Raulro

    Raulro Guest

    A mí extraña que sea por eso porque cuando traigo el coche al trabajo y salgo a mediodía no hay quien entre al coche (igual hace 40 grados) y no he tenido ningún mensaje de ese tipo :-s
  6. xescouto

    xescouto Forista

    Registrado:
    17 Abr 2002
    Mensajes:
    1.620
    Me Gusta:
    0
    Ubicación:
    BCN
    A mi me paso, fui al taller y efectivamente, tenía un problema.
    Como a tí, dejó de "cantarlo", pero revisandolo en el conce, me cambiaron "algo"
  7. escarolo

    escarolo Guest

    A mi me ha pasado un par de veces me ponía fallo en dirección activa. Apagar y volver a arrancar y sin problemas.

    Siempre fue con el coche aparcado a pleno sol y un calor de la leche, es curioso

    Salduos
  8. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    posiblemente no sea nada y pequeño defecto de la electronica qu eal apagar el contacto y volver a poner revisar el estado de la direccion y reconoce que esta bien. nada que preocupar como cuando se tecuelga el ordenata
  9. canadacruz

    canadacruz Forista

    Registrado:
    15 Ene 2006
    Mensajes:
    953
    Me Gusta:
    0
    Ubicación:
    Murcia
    Pues efectivamente no ha sido nada.

    Lo lleve al conce y todo normal. Ya no me ha vuelto a ningún aviso.

    Gracias a todos
  10. DaniE60

    DaniE60 Guest

    A mí me pasó en una ocasión, pero fué porque no le di tiempo a realizar el chequeo antes de ponerlo en marcha.;-)

Compartir esta página