Me huele a termostato quemao (creo)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jtssystems, 29 Abr 2005.

  1. jtssystems

    jtssystems Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    2.304
    Me Gusta:
    2
    Ubicación:
    Foro E-36
    Buenas!!

    El caso es que hoy por primera vez se me ha "calentao" el cochecito. Os detallo la situacion para más datos.

    Circulaba yo por la M-40 (justo por donde las fotos del radar ese de Boadilla) y cuando llegaba a la salida de Boadilla habia un atasco monumental (como todos los viernes a las 14:30). Asi que estaba yo con mi aire acondicionau "ponido" y mi techito semiabierto escuchando mi a-rradioCD. Controlando continuamente la temperatura (manías que tiene uno) he notado a los 20 minutos que la aguja estaba más arriba de lo normal (normal: un milimetro a la derecha del centro). Asi que he dicho....: "pa mi que va a ser del riego". ASi que... controlando continuamente la temperatura y no se movia hasta que poco a poco y con 32º C calentando mi cochecito he empezado a observar que la aguja ha comenzado a subir hasta la siguiente "rayita blanca" (y no es de polvos magicos) y ahí se ha estancado ya que he decidido parar el motor (20 minutos parado....) y esperar. cuando he ido a salir para recorrer 5 metros... la aguja igual. Total... que yendo en punto muerto y cuesta abajo he ido tirando 150m aproximadamente hasta la rotonda que produce el atasco todos los viernes. Cuando llego a la rotonda, la aguja estaba entre la mitad y la raya blanca y ha sido salir despacito con mi coche y cuando se ha empezado a mover..... SORPRESAAA!! la aguja a comenzado a bajar hasta su posicion normal!!!.

    ¿Por que se calienta mi coche? ¿le ha dado una insolacion? ¿le dan alergia los atascos? ?es grave "Doctor" Fer? :xray:

    Gracias.

    PD: por que ha vuelto a su posicion cuando me he puesto en marcha? Es la primera vez que me pasa y con eso de que llega el calor ahora.... quiero estar preparado.

    EDITO: vaya pedazo de ladrillo!!! Lo siento!! :zartyman :zartyman Yo invito para entretenerse un poco leyendo esto.
  2. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    YO, casi diria k mas puede ser del viscoso k del termostato, aunke ya k te pones....

    Un saludo.
  3. mario88

    mario88 Guest

    mirate la bomba del agua lo mismo te empieza a tontear un saludo
  4. jtssystems

    jtssystems Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    2.304
    Me Gusta:
    2
    Ubicación:
    Foro E-36
    y eso "que é lo qué é???" Que quié dicí?? Es caro? facil? dificil? Consecuencias de esperar.

    El tema es que solo me lo ha hecho a la ida. A la vuelta le he dado "cerilla" y no me ha dicho ni pio. La temperatura perfecta.
  5. jtssystems

    jtssystems Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    2.304
    Me Gusta:
    2
    Ubicación:
    Foro E-36
    ¿como puedo saber que es la famosa bomba del awita?? Mi coche tiene ya 134mil y se aproxima a los famosos 150mil de la bomba.
  6. pupitas

    pupitas Guest

    A mi me pasó con el 205 que tenía mal una conexión del ventilador y en caravana se me recalentaba, y al andar normal no, ya que el aire era suficiente para enfriar el motor.
  7. jtssystems

    jtssystems Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    2.304
    Me Gusta:
    2
    Ubicación:
    Foro E-36
    fer?? fart5?? alguien sabe algo?? Algun consejillo??

    El caso es que me acabo de hacer 50km y no ha dao problema alguno la aguja. Eso si... sin atascos y a 120-160km/h.
  8. 325tds

    325tds En Practicas

    Registrado:
    17 May 2002
    Mensajes:
    278
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola:

    Yo miraria primero que no tuviera sucio el radiador, te explico esto porque me pasó a mí.
    Tienes que levantar la tapa de plastico negra (la mia tiene 6 tornillos, 4 metalicos y 2 de plastico), esta tapa cubre el radiador y el evaporador, (creo que se llama así), del aire acondicionado, luego levantas una goma negra que va tapado el hueco entre ambos radiadores. En ese espacio y con la ayuda de una linterna mira si tienes suciedad. En el mio había una especie de manta hecha de pelusas, bichos, pelos, etc. que no te puedes hacer idea, lo limpie y hasta ahora, la aguja no ha vuelto a pasar del medio. Ahora, como ya lo se, me he fabricado un tubo fino por el que meto el aire de un compresor y soplo los radiadores de vez en cuando y siempre estan limpios, no dejo que se acumule la porqueria.
    Entre ambos radiadores hay muy poco sitio, así que tienes que tener cuidado lo que usas, no vayas a fastidiar las rejillas de los radiadores.
    Salu2 y suerte
  9. jtssystems

    jtssystems Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    2.304
    Me Gusta:
    2
    Ubicación:
    Foro E-36
    va a ser que el lunes por la tarde ya tengo trabajito. De todas formas... hoy le he metido en total 100km en carretera y ná de ná. Eso si... he visto que tengo dos ventiladores: uno delante del radiador (pegado al paragolpes) y otro detras (pegadito al motor) y solo he visto trabajar a uno de los dos. Es más.... nunca en la vida he visto funcionar el de delante!!!!.
  10. mario88

    mario88 Guest

    el de alante si le das al aire acondicionado se enchega por cojones pruebalo un saludo
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema lo tienes en el ventilador delantero,es electrico y deberia de funcionar con el aire en la primera velocidad,y por temperatura en la segunda velocidad.

    Comprueba los fusibles,creo que el 25 ò 29 son los de ese ventilador.
  12. jtssystems

    jtssystems Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    2.304
    Me Gusta:
    2
    Ubicación:
    Foro E-36
    ooohhh!!

    ](*,) ](*,) ](*,) :xray: :xray: :xray: #-o #-o #-o


    Siempre se me olvida mirarlos!!!
  13. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Yo de ti cambiaba la bomba del agua pero ya, a mi me murio de golpe el otro dia y por poco retiro la junta de la culata. Ahora me han cambiado la bomba y el termostato y el coche va como nuevo. Por cierto, me han dado en el taller la bomba del agua para q la viera y es vergonzoso, la bomba original bmw y los alaves parecen carton piedra, el eje totalmente deretido. Me han puesto una de hierro y no veas que tranquilidad.

Compartir esta página