Me marca mal el nivel de combustible.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Jover, 30 Ago 2006.

  1. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    La otra vez se corrigio solo. Ayer le eche con 1/4 de depósito y la aguja se queda igual, es mas, se me ha encendido la reserva y sigue bajando como si no hubiera echado. El test del cuadro mueve bien la aguja y cuando quito el contacto se queda abajo del todo.
  2. jose torres

    jose torres Forista

    Registrado:
    1 Ene 2005
    Mensajes:
    924
    Me Gusta:
    11
    Ubicación:
    villar del olmo
    creo que el aforador esta kaput,a mi me paso eso mismo.
  3. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
  4. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo te lo confirmo, es el aforador con bomba de gasolina, a mi me a pasado hace poco y le cambie la bomba y todo solucionado, ahora hasta me arranca a la primera :)

    Un saludo!!
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    El aforador lo tienes listo o bien la boya se ha picado y por eso no te marca bien. Desmontalo y revisa la boya primero antes de ponerlo nuevo. Un saludo
  6. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Eso es verdad, la mia estaba rota, una varilla que tiene, estaba suelta por el deposito y roto el enganche, la tuve que cambiar obligado, pero merece la pena, yo estoy muy contento de como me a cambiado la cosa para mejor... :)
  7. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    supongo ke no sera compatible el gasoil con el gasolina no?
  8. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    ya era ora,que supongo que antes te levantabas media hora antes para arrancarlo y no llegar tarde :descojon: :descojon: :descojon:


    salu2
  9. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Eso es cierto, antes se tiraba hasta................ media hora para arrancar :descojon: :descojon: :descojon: y un dia, de 7 que lo deje aparcado con 50 litros y lo recogo a las 8, el coche me marcaba 0, la luz de la reserva y ni un litro marcaba :-s pero el coche seguia tirando igual "una vez arrancado" pero hasta arrancar..... te hechabas una siesta :) Ahora todo perfecto, me marca la gasolina bien, y lo mas importante, me arranca a la primera sea como sea, con la radio puesta, con las luces, con cualquier cosa encendida, sigue arrancando a la primera :dan: y hasta se le ve mas suelto, en vez de racanear en la aceleracion, no se le ve tan perezoso como antes.

    Un saludo!!

Compartir esta página