Me pierde tracción a la minima

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Crown, 22 May 2006.

  1. Crown

    Crown Forista Miembro del Club

    Registrado:
    29 Jun 2005
    Mensajes:
    1.742
    Me Gusta:
    69
    Buenas,Desde hace unos dias el coche me pierde tracción facilmente y no hace nada mas que saltarme el ASC,Sobre todo cuando entro en una rotonda aunque vaya en 2º a 30 km/h enseguida se me va el culo sin yo provocarlo.... y me asusta por que en varias ocasiones mas de un coche me ha llamado la atención por que he estado apunto de darle... [-X

    Las ruedas son unas Michelin PilotSport y estan nuevas,Tienen apenas 15.000 km..... me he dado cuenta de que pierde tracción sobre todo cuando el asfaltado esta caliente... vease de 12:00 a 16:00 h...
  2. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Como tienes los amortiguadores socio????:-k:-k:-k:-k
  3. CarlosT

    CarlosT En Practicas

    Registrado:
    17 May 2006
    Mensajes:
    192
    Me Gusta:
    0
    Ubicación:
    uruguay
    Me ocurrió lo mismo hace un tiempo, AMORTIGUADORES TRASEROS, los cambié y super agarre en curvas. Aquí puse Blistein, son caritos, no se por allí, pero valen la pena.
  4. DDS

    DDS En Practicas

    Registrado:
    5 Mar 2006
    Mensajes:
    717
    Me Gusta:
    1
    Ubicación:
    Almería
    Yo tambien opino que pueden ser los amortiguadores porque hace poco los cambie y se noto bastante, yo tambien notaba que se iba el coche en las rotondas, pero no se me iba tanto como tu comentas.
    Revisalos, en algun taller donde tengan frenometro tambien tendran para comprobar amortiguadores.
  5. kaluloM5

    kaluloM5 En Practicas

    Registrado:
    8 Abr 2006
    Mensajes:
    359
    Me Gusta:
    0
    Ubicación:
    badalona
    No tiene!!!!

    Saludos.
  6. Crown

    Crown Forista Miembro del Club

    Registrado:
    29 Jun 2005
    Mensajes:
    1.742
    Me Gusta:
    69
    Pues hace cosa de un mes pase la ultima revision y me dijeron que estaban todavia bien los amortiguadores... este coche los 7 años que lo tengo solo son problemas... menos mal que ya viene de camino un Touareg :)

    Digamos que no me ha salido muy bueno el tedeese.... [-X :vom:
  7. ÑoN 525tds

    ÑoN 525tds Guest

    os cuento lo mio

    hola crown a los de la itv ni los mires esa gente te lo echan patras cuando le dan la gana, mira yo cambie mis amortiguadores ac poco y pase la itv un mes antes segun ellos bien segun yo malos(no habia ninguno reventado solo desgastados) y solo me remito a que un amortiguador que ya tenian 192.000 kilometros no creo q tuvieran mu bien del to.

    los cambie por uno gabriel que me salieron puestos y todo por 500€ y la verdad que el coche no es el mismo y eso que la "BARCAZA" con los amortiguadores malos es super estable. venga saludos a todos
  8. turboman

    turboman Forista Miembro del Club

    Registrado:
    27 Abr 2004
    Mensajes:
    1.845
    Me Gusta:
    102
    Ubicación:
    En una galaxia muy muy lejana...
    Modelo:
    E61 530d pack M
    Yo tenía el mismo problema que tú y era el resultado de una combinación de ruedas malísimas y amortiguadores gastados. Una vez cambiado todo esto ha mejorado muchísimo.
  9. M-sport

    M-sport Forista Miembro del Club

    Registrado:
    13 Sep 2005
    Mensajes:
    1.251
    Me Gusta:
    0
    Ubicación:
    Galicia
    Modelo:
    335xi e91
    a mi las michelin no me gustan,mucha duracion pero poco agarre.(es mi opinion y a lo mejor estoy equivocado) para mi bridgestone potenza RE050 :rambo:

Compartir esta página