me pueden ayudar? a perdido fuerza en baja

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por xdd68, 29 Nov 2006.

  1. xdd68

    xdd68 Guest

    me gustaria que alguien me pudiera ayudar a ver q es lo q le pasa a mi 325 tds, resunta q e estado funcionando bien y de repente aparco el coche y cuando voy a arancarlo le noto raro,como pude lo aranque y el coche fallaba y hacia mas ruido de lo normal, conforme subo de vueltas el coche va norma(su ruido de siempre) e notado q echa algo de humo negro pero luego ya no, en talleres aqui cada uno me dice una cosa asi como: un piston,otro fuera de punto,otro q tengo algun tubo del turbo con alguna raja o opro, otros algun inyector no se no me aclaran nadie nada,por favor ayudemnme,a se me olvidava, e compropado los inyectores desapretando uno y noto q falla aptrp y se estabiliza el motor,asi sucesivamente con todos, creo q si un piston estuviera mal se habria ntado al hacer esta coprobacion no?....gracias
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Bienvenido !
    alguien te ayudará...
  3. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    prueba una cosa sencilla debajo de la admisión (en el mio es metalica pero depende del año quizas la tuya sea de pvc) hay una pequeña valvula a la que va conectada un tubito si se te suelta se queda sin intercooler y la perdida de potencia es notable, el mio estaba rajado y lo he tenido que recortar varias veces.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu consulta,podria ser tema de inyectores o fuga en el circuito,por lo que el gas-oil con el motor parado se vuelve al deposito y hasta que no se llena el circuito el motor arranca mal y no và redondo.
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Bienvenido al foro. Comprueba también los manguitos que entran y salen del turbo no vaya a ser que tengas alguno rajado y por eso esa pérdida de potencia.
  6. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    Bienvenido :wink:

Compartir esta página