me tiembla el cohe en un semaforo y se para

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por mark33, 9 Jul 2007.

  1. mark33

    mark33 Guest

    hola a todos, haber siu alguien me hecha un cable.

    el coche al principio al parar en un semaforo se pone a temblar, el relenti baja se enciende la luz de resistencia (naranja) y se para, lo arranco y funciona como si nada de nanda. Otro dia por la autopista llego al peage y al poner punto muerto se para de golpe, lo arranco y funciona como si nada.
    esto me ha ocurride 4 o 5 veces, segun una maquina de un taller pone que es problema de presion, pero que no se sabe si inyectores, bomba de alta presion, bomba gasolina.
    a alguien le a ocurrido lo mismo ? y que puede ser realmente ?
  2. mark33

    mark33 Guest

    mi coche es del 2002 150 cv 320d
  3. Pues creo que tu mismo te has contestado.... algo de eso podria der...
  4. mark33

    mark33 Guest

    si pero son muchas cosas, y si alguien a tenido el mismo comportamiento que el mio al final que a sido
  5. ARANTXA

    ARANTXA Guest

    Le echas diesel en alguna gasolinera barata???, no me refiero exactamente a que tengas que echar el 10+ (tengo entendido que no es tan bueno), simplemente cambia de gasolinera habitual, porque yo conozco varios casos y ha sido cambiar de gasolinera y mano de santo. Te parecerá una bobada pero aquí al menos en Salamanca le pasa a bastante gente. A ver si hay suerte y solo fuese eso.
  6. mark33

    mark33 Guest

    Solo voy a 2 gasolineras, y ultimamente pongo la normal, pero la última vez puse la de 10+ , provare otras gasolineras haver que ocurre,

    gracias arantxa
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Empieza cambiando el filtro de gas-oil.
  8. mark33

    mark33 Guest

    ok fer216, lo cambiaré
  9. buch

    buch Forista

    Registrado:
    25 May 2006
    Mensajes:
    1.503
    Me Gusta:
    183
    Ubicación:
    Vallecas Madrid
    ami me pasa algo parecido a veces al arrancar la da unas tembleras orribles pero el coche sigue a sus vueltas lo paro y vuelvo a arrancar y va bien lo hace a veces que puede ser
  10. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Jo, Fer te han bajado de categoria.:twitcy:
  11. mark33

    mark33 Guest

    ups perdon FER316
  12. mark33

    mark33 Guest

    ok buch, te seguire contando la evolucion de lo que me ocurre, contestame tu si tienes cambios en el tuyo, lo primero llevalo a un taller conocido a que le hagan un tester en la maquina, si se te a parado saldrá reflejado el motivo, a mi me sale " fallo de presion" pero no saben de donde, bomba gasolina, bomba de alta presion o inyectores.
  13. mark33

    mark33 Guest

    fer316, si en la revision cambiaron todos los filtros, el de gasoil tambien
  14. barcarjl

    barcarjl En Practicas

    Registrado:
    7 May 2004
    Mensajes:
    122
    Me Gusta:
    3
    Ubicación:
    Arenys de Mar
    Con esos mismo sintomas empezó mi coche y le tuve que cambiar los inyectores.
    De eso hace ya casi dos años, la causa fue la calidad del gasoil ,ha habido mas marcas con problemas de inyectores por culpa del gasoil.
    Segun BMW no llegaban a dar valores de error los 4 pero estaban mal......una pasta.
    Espero que sea otra cosa lo que te pase y sea mas sencilla.
    Le eche de todo durante un tiempo, mejoraba algo pero en atascos se calaba, en los peajes al parar tambien, filtro nuevo y aditivo despues me aconsejaron pero hasta que no cambie los inyectores nada.

    SALUDOS
  15. mark33

    mark33 Guest

    muchas gracias, ya te contaré lo que me ocurre con el tiempo
  16. buch

    buch Forista

    Registrado:
    25 May 2006
    Mensajes:
    1.503
    Me Gusta:
    183
    Ubicación:
    Vallecas Madrid
    a mi solo me pasa de vez en cuando y es que le dan unos temblores de muerte o se quita solo o tengo que parar el coche.espero que lo tuyo no sea nada
  17. DaviGarcia

    DaviGarcia Forista

    Registrado:
    26 Dic 2006
    Mensajes:
    1.078
    Me Gusta:
    6
    Ubicación:
    pontevedra
    yo empezaria por lo que dice don fer,en mi caso me empezo con sintomas similares y la luz del dde me llegó a quedar fija y el coche despues no me encendia ni pa dios,al final era de la prebomba,justo la que va antes del filtro de gasoil,suerte

Compartir esta página