Me tiene loco.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por gargarse, 18 Sep 2006.

  1. gargarse

    gargarse En Practicas

    Registrado:
    28 Abr 2004
    Mensajes:
    280
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a tod@s.

    A ver si me explico bien. Hace una semana cambie el turbo de mi E-39 (el pobre paso a mejor vida con 98K Km.). Bueno, este fin de semana pasado he salido con el a probarlo a ver que tal. Todo correcto, pero he notado algo "raro", la aguja del consumo instantaneo parece que hace cosas extrañas.

    Cuando freno para parar en un semaforo, ceda, etc, el consumo por supuesto va bajando, pero justo antes de parar, :frown: se va hacia arriba. No comprendo por que puede ser.

    A ver si alguien me da alguna idea.

    S2
  2. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Eso tambien me pasa a mi.. y no es petrolero... je je je.. sube hasta 10 o asi, luego baja instantaneamente.....

    Puede ser que no te fijaras anteriormente???

    Edito... en el de mi hermano, la verdad no me he fijado....:frown::frown::frown:
  3. FoSKiTaR

    FoSKiTaR Forista Miembro del Club

    Registrado:
    20 Ago 2006
    Mensajes:
    1.395
    Me Gusta:
    74
    Ubicación:
    Madrid
    Pues esto es totalmente normal, los motores cuando mas consumen es cuando el coche esta parado en punto muerto , sencillamente porque para mantener el motor arrancado sin la inercia de ir andando se necesita mucha gasolina, sin embargo si te pones a 100km/h y sueltas el acelerador la aguja se pondra a 0 porque la inercia de ir andando mantiene el motor encendido sin necesidad de quemar la gasolina, mi aguja tambien lo hace asique no os asusteis es una cosa totalmente normal, de ahi que los consumos en urbano se disparen...
  4. JOSITOC.L

    JOSITOC.L Guest

    de todas las formas no hagais mucho caso de la dichosa agujita de consumo instantaneo,como ya dijimos hace no mucho en otros post,es normal,saludos
  5. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Hablando de todo un poco... seria posible montarle algun indicador de temperatura o presion en lugar del dichoso consumo???:-k:-k:-k
  6. jordicp

    jordicp En Practicas

    Registrado:
    22 Jul 2003
    Mensajes:
    562
    Me Gusta:
    0
    Ubicación:
    Sant Vicenç de Montalt (BCN)
    A mi con un 528I, me pasa lo mismo cuando paro, o quito la marcha y el coche sigue andando muy despacio antes de parado, la maldita aguja marca unos 10l.
  7. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.674
    Me Gusta:
    945
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    A mi lo mismo ocurrir.
    Salu2
  8. RAMIREZ

    RAMIREZ Guest

    a mi me hace lo mismo pero tu tranqi q es normal un saludo
  9. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Yo creo que es normal en todos, vamos.

    Si no quieres preocuparte, pon una luz roja y otra verde, como antiguamente los Toyota... La ignorancia es el mejor camino hacia la felicidad :descojon: :descojon: :descojon:
  10. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    No pasa nada, antes tambien te lo debia hacer, pero no estabas tan preocupado....
  11. gargarse

    gargarse En Practicas

    Registrado:
    28 Abr 2004
    Mensajes:
    280
    Me Gusta:
    0
    Ubicación:
    Madrid
    Es posible. La verdad si asi fuese no me habia percatado, pero ahora despues de la averia del dichoso Turbo, parece que voy mas atento a todo.

    Espero que se pase ese "yuyu".

    S2 y gracias por vuestras opiniones
  12. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    eso es normal tranki
  13. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.033
    Me Gusta:
    26.944
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    De lo más normal Gargarse, ;-)
  14. ildefoi

    ildefoi En Practicas

    Registrado:
    31 Ago 2003
    Mensajes:
    100
    Me Gusta:
    0
    Ubicación:
    Madrid
    Es una cuestión matemática. Brevemente: litros/Km recorridos. Si disminuyes el denominador el consumo al ralentí hace que el resultado de la fracción aumente, por pequeño que sea el consumo. Si la velocidad baja de una valor (más o menos 5Km/h, o sea justo antes de parar) el ordenador deja de echar la cuenta y verás que el consumo baja bruscamente a cero. Eso es porque litros/0km da como resultado una indeterminación (o infinito, no me acuerdo).
    Si está to pensao:-k

Compartir esta página