Me Uno Al Club De Los Turbos Rotos

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por IMOLAROTH_POWER, 20 Ago 2007.

  1. Pues nada el sabado iba a hacer unas cosillas a unos 70 km de mi casa y todo iba normal hasta que de pronto adelantando en la autovia a un coche, se queda el coche muerto, sin aceleracion, me acojono un poco, pero solo un poco, pq no veo ni humo, ni oigo un ruido extraño, cambio de planes, decido volver a casa tranquilamente para el lunes llevar el coche al taller, grosso error, a los 30 km de haber dado la vuelta, mi coche me recordo a los mejores tiempos de Raikonnen en Mercedes, un humo blanco salia del coche que parecia que se estaba pegando fuego, automaticamente paro, llamo a la grua y para casa, fin de la excursion, aun no he tenido tiempo de llevarlo al taller pero va a ser que es el turbo por los sintomas.........
  2. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    lo siento,esperemos q sea poco cosa
  3. Xavi_te

    Xavi_te En Practicas

    Registrado:
    20 Mar 2007
    Mensajes:
    245
    Me Gusta:
    0
    Ubicación:
    Teruel
    Lo siento y toco madera
  4. Mantido

    Mantido Forista

    Registrado:
    18 Abr 2007
    Mensajes:
    1.377
    Me Gusta:
    48
    Ubicación:
    Lugo
    turbo roto,yo tenia los mismos sintomas...sigo diciendo...vaya verguenza que pase esto en bmw....
  5. gilber

    gilber Forista Senior

    Registrado:
    27 Dic 2003
    Mensajes:
    7.383
    Me Gusta:
    89
    Ubicación:
    MADRID
    Modelo:
    X6/335i/cooperS
    joder es que leer esto se me cae el alma a los pies, que bmw no responda de este problema....me pone malo.
  6. Hay quien tiene suerte y se lo solucionan, pero paso de intentarlo, me hace demasiada falta el coche y tengo poco tiempo para andar discutiendo con incompetentes, asique lo llevare a un taller de garantias y esperemos que no sea mucho...
  7. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Lo siento compañero, otro más al desgraciado club de los turbitos... Creo que por el foro mercado de accesorios un forero vendía uno de un 320d de 150, creo que te valdría. Suerte con la reparación y que sea lo menos dolorosa posible! :mad:
  8. bmw.marcelo

    bmw.marcelo Forista Senior

    Registrado:
    4 Mar 2007
    Mensajes:
    3.817
    Me Gusta:
    2
    Ubicación:
    madrid-españa
    la verdad que es triste que con tanta gente que tiene el mismo problema y bmw no reconozca ese fallo.
    espero que lo puedas solucionar de la mejor manera posible,y que te sea economico.
    saludos
  9. davidpacketm2

    davidpacketm2 Forista

    Registrado:
    22 Jul 2006
    Mensajes:
    1.294
    Me Gusta:
    0
    Ubicación:
    León
    Lo siento tio, esperemos q sea lo menos posible.Yo tb estoy temblando con el turbo..... Toco madera para q no se me fastidie.
  10. Bueno visto lo visto, ha durao 108.000 km a un buen ritmo de trabajo jejejeje y ademas con repro
  11. pacoM

    pacoM Forista Senior

    Registrado:
    17 Abr 2006
    Mensajes:
    5.024
    Me Gusta:
    1.047
    Ubicación:
    valencia
    Modelo:
    m3 e92
    que pasa tio?si es que tanto andar por ahi con Helio que todo lo malo se pega!nada,ahora piensa que vas a estrenar coche nuevo y piensa que aun te a aguantado!eso si,a la bmw ni de coña!suerte y no te preocupes!
  12. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    juer ultimamente caeis todos :p
  13. Jajajajaja que mamonasoooooooo, espero no llegar a su marca :biglaugh::biglaugh::biglaugh:, no no a la beme ni flores

    PD- Un saludo Paquito y otro a la parienta:wink::wink:
  14. Akenaton

    Akenaton Forista Miembro del Club

    Registrado:
    2 Feb 2007
    Mensajes:
    3.258
    Me Gusta:
    0
    Ubicación:
    Toledo
    Bueno y exactamente cual es la causa tecnica de que peten tantos turbos???? es que a mi ya me tenis acojonaito :nose:
  15. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.597
    Me Gusta:
    19.702
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Buenos días IMOLAROTH.

    Lo siento, pero creo que no hay duda de que es el turbo.
    A mi también se me fue hace unos días.

    Al igual que comentas, a mi también me hace falta el coche a diario, así que pasé de conces oficiales y lo llevé a un taller de confianza.
  16. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.597
    Me Gusta:
    19.702
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    La causa más probable es una mala lubricación.
  17. KADE

    KADE Guest

    Lo siento y bienvenido a este desgraciado club, menos mal que a mi me paso estando en casa.
  18. QUIQUE46

    QUIQUE46 Forista Miembro del Club

    Registrado:
    19 Ago 2007
    Mensajes:
    1.028
    Me Gusta:
    1
    Ubicación:
    L'Alcudia (Valencia)
    Hola a todos me uno jo tmb al club seguramente ayer llevando a mi novia hacia casa el coche hacia un ruido como si llevara un filtro, y al momento acelero y cuando la barilla de Valores instantaneos llega a 12 litros echa una zorrera de humo negro ....
    Y el coche si le piso aparte del humo qe es una verguenza, el coche no va.

    Es el turbo Verdad? Ayuda por favor.

    el coche lo traje de casa mi novia a mi casa sin acelerarlo nada y no soltaba humo....

    Q ue es?
  19. Zuerich

    Zuerich En Practicas

    Registrado:
    14 Jun 2005
    Mensajes:
    720
    Me Gusta:
    17
    Ubicación:
    Gran Canaria
    No sabría decirte lo que es dado que de mecánica soy nulo,pero por los comentarios que he leido en este foro,no tiene pinta de que sea el turbo.

    Saludos
  20. pedro_m

    pedro_m Guest

    Lo siento... esperemos que se arregle lo antes posible.

    De que fecha era el tuyo?
  21. Julio de 2003 y 108.000km
  22. Akenaton

    Akenaton Forista Miembro del Club

    Registrado:
    2 Feb 2007
    Mensajes:
    3.258
    Me Gusta:
    0
    Ubicación:
    Toledo
    Pero por pisaler en frio o algo por el estilo??? no puede solucionarse de alguna manera, es que no quiero que me pase lo mismo y si puedo remediarlo, pues mejor que mejor.
  23. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
  24. WaLiTo

    WaLiTo Forista Senior

    Registrado:
    13 Mar 2004
    Mensajes:
    5.988
    Me Gusta:
    1
    Ubicación:
    Almeria
    Con esa fecha de matriculacion, llevas turbo de ref mala, aunque sea de los de 6 velocidades.

    Lo siento y que sea lo menos posible.:wink:
  25. hezmon

    hezmon Guest

    Hola compadres. Cuando empieza la referencia buena en el turbo y como se puede comprobar?? que me estais acojonando a mi tambien, jeje, y hago como 30000 Km al año! Si me pilla en Zaragoza o Pamplona de viaje por curro...


    Un Saludo y gracias!
  26. QUIQUE46

    QUIQUE46 Forista Miembro del Club

    Registrado:
    19 Ago 2007
    Mensajes:
    1.028
    Me Gusta:
    1
    Ubicación:
    L'Alcudia (Valencia)
    Hola a todos hoy he llevado el coche a un taller de un amigo de mi padre lo ha probado y me ha dicho qe seguro qe es una goma del turbo o el Filtro.
    Ya veremos mañana se lo tengo qe llevar, ya veremos...

    Salu2
  27. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    5.311
    Me Gusta:
    509
    Ubicación:
    Madrid
    Modelo:
    F30
    Lo siento, y que sea leve. (la factura).
  28. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.597
    Me Gusta:
    19.702
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Pues realmente no sé el motivo, y a mi también me gustaría saberlo.

    Más que nada porque surge la duda de llevarlo a un régimen u otro de r.p.m.,
    con independencia de a la velocidad que circulemos.
  29. Akenaton

    Akenaton Forista Miembro del Club

    Registrado:
    2 Feb 2007
    Mensajes:
    3.258
    Me Gusta:
    0
    Ubicación:
    Toledo
    Pues es raro que al haber tantas averias no se sepa exactamente cual es su causa, seria bueno que ya que BMW pasa del tema entre nosostros podamos averiguar cual es su causa y su solucion (si la hay) y ponerlo como un post-it para que la gente sepa del fallo, no??
  30. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Pues vaya, "malvenido" al club...

    Como te dice Walito, por fechas seguramente no llevas la referencia buena de turbo, pero sería muy bueno para el resto de foreros que mirases la referencia del turbo cascado y nos la hagas saber. Va troquelada en la parte "clara" del turbo, que es la caracola de admisión. Dile a tu mecánico que no lo tire, que quieres verlo, y nos lo cuentas :wink:

Compartir esta página