Duda Me vale cualquier válvula de relentí de e34?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por E-34, 2 Jun 2007.

  1. E-34

    E-34 Guest

    Hola chicas!

    Bueno, después de hacer reglaje de taqués hace ya un par de semanas, mi coche ha empezado a ratear a relentí.

    Primero he creído que nos hemos dejado algún tubo mal puesto. Depués de revisarlos todos, juraría que no, pero para asegurarme me compraré los tubos de goma de la admisión nuevos, ya que los mios ya empiezan a estar cuarteados en los codos.

    Luego miré y limpié la válvula del relentí, y después de limpiarla ha mejorado la cosa, pero tengo un par de dudas ya que esta semana ha vuelto a fallar:

    1- La válvula por dentro (lo que hace que pase más o menos caudal) va muy floja, es normal? Solo sacudiendola, la valvula de dentro va dando vandazos. Puede ser por eso o eso funciona así?

    2- Voy a cambiar la válvula por otra, me vale la de cualquier e34? tengo que buscar alguna en concreto? mi motor es un m20b20.

    3- que más puede ser? yo estoy casi seguro que será eso o una entrada de aire. Pero he repasado todas las gomas con limpiafrenos (a grandes males grandes remedios) y no he encontrado nada... Digo que seguramente sea una entrada de aire ya que hace lo mismo que si sacas la varilla del aceite con el motor en marcha...

    A ver si hago un vídeo del coche a relentí, es super gracioso, parece una Harley, tiembla enterito, brum brum brum brum :descojon: :descojon:
  2. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    joer tio... asi parece casi q estas en una atraccion de feria. A ver si se te soluciona pronto.
    Salu2
  3. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Depende de cual lleve montada, danos la numeracion de ella y te decimos. Seguramente te valga hasta la del m5. :wink:
  4. E-34

    E-34 Guest

    El código de la valvulita es este:

    [​IMG]

    Y estos son los tubos cuarteados que decía yo.

    [​IMG]
    [​IMG]
  5. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    ¿Le has mirado el rotor de la distribución? Es que la gente se cree que como estos coches llevan Motronic no hay que hacer un mantenimiento del encendido, pero los rotores (e incluso la tapa) acostumbran a estar hechos unos zorros con los kilómetros y también pueden dar estos síntomas.:wink:
  6. E-34

    E-34 Guest

    No creo ya que solo me lo hace al relentí. En cuanto subo un poco de vueltas ya deja de hacerlo.

    Además es mucho más acusado con el coche frío. Cuando ya ha rodado unos km ya apenas lo hace

    Alguna idea más?

    PD: lo que si que he visto y me ha jodido un poco es que he encontrado 2 tornillos de la tapa del delco que estaban pasados. La anterior vez lo llevé al conce y lo dejaron así.. :realmad: pero más cosas raras no he visto..

    EDITO: que tipo de mantenimiento se le hace y que le pasa?
  7. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Lo de los tornillos pasados es una putada, porque se te puede agrietar la tapa. A mí me pasó. :mad:

    En cuanto al mantenimiento, yo cambió el rotor y la tapa como mucho cada dos cambios de bujías. Los cables sólo los he cambiado una vez, porque cuando lo compré estaban muy cuarteados.

    Me volveré a mirar tus fotos y edito.

    Edito: Los tubos estan algo agrietados, pero no parece que el problema venga por ahí, aunque por los síntomas si que podría ser una toma de aire parásita, aunque lo que antes te decía del rotor también podía ser. En realidad cuando aceleras, aunque el rotor esté mal a medias y altas vueltas va bién. Sólo que si con los kilómetros te mejora no es el rotor.

    No conozco tu motor y no sé por dónde más puede coger aire, pero parece que es eso...
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Creo que el problema lo tienes en los taquès,demasiado ajustados.
  9. E-34

    E-34 Guest

    Demasiado ajustados? aqui ya me he perdido del todo...

    Pueden estar tan mal o estar tan bien como para llegar a hacer temblar el coche entero?

    La verdad es que me ha empezado a hacer después de hacerle el reglaje, pero creía que ha sido que me he apoyado en algún sitio y he roto algún tubo o algo... De allí mi teoría de la entrada de aire por esos tubos...
  10. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.542
    Me Gusta:
    12.914
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Despues de hablar su señoria (Fer) y tú decir lo del reglaje, creo, que no hay mas que decir, revisa el reglaje.
  11. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Si te ha pasado despues de hacer un reglaje, el problema va a venir de ahí.

    Los rotores la las tapas suelen dar fallas de encendido, yo no lo descartaría, notandose a ralenti sobre todo.

    En cuanto a la valvula de ralenti

    ref bmw 13 41 1 726 209 que pasa a 13 41 1 433 626

    [​IMG]

    [​IMG]

    [​IMG]
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Si estan muy ajustados en caliente y por efecto de la dilatacion de los materiales las valvulas no cierran bien por lo que el motor no redondea.
  13. E-34

    E-34 Guest

    Entonces, para probar reajustarlos que me recomiendas? En frío a 0.25 o en caliente a 0.30?
  14. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    cuanto pusiste en frio cuando lo hiciste??? no es 0,30 en tu coche en frio?
  15. E-34

    E-34 Guest

    no, en frío 0.25. EN caliente 0.30

    A ver si es aquí donde me he equivocado...
  16. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    la falla fue inmediato a la regulacion,te pasarias de medida,recuerda que eso influye mucho en el minimo del motor,depende si lo hicistes en frio o en caliente,revisa
  17. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Mi consejo es que lo hagas en frio.

    Unos datos:
    [​IMG]
  18. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.673
    Me Gusta:
    945
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    Hazlo en frio y sin tardanza. Yo deje pisada una valvula y luego tuve que cambiarla.
    hacer taques hay que tener manos tepladas y unas buasn galgas y galgarlos bien.
    Hazlo Pronto
    Salu2
  19. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    eso le dije,ajustaron a lo loco,o la medida de ajustado en frio y lo hicieron en caliente
  20. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.542
    Me Gusta:
    12.914
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    La verdad es que hay tener temple y tacto para hacerlo bien.
  21. E-34

    E-34 Guest

    0.25 tal y como lo hacía yo... Voy a cojer las galgas del trabajo a ver si es problema de las galgas... Pero os aseguro que no soy tan patán como para no saber reglar unas valvulas ;-)
  22. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    ok,claro que lo puedes hacer bien,pero por no dejar de probar dejales un poquito mas de holgura a ver que pasa
  23. E-34

    E-34 Guest

    Es lo que haré, utilizaré las galgas del trabajo y miraré a ver como queda. Y luego si me sigue fallando, intentaré no ajustarlas tanto (yo las dejaba muy justas, puede que demasiado :nah:)

    y si me sigue dando problemas probaré con lo de la entrada de aire... Cambiaré los tubos.

    Bemetaa: lo siento, soy un cafre, no entiendo que me has puesto... Me vale cualquier válvula de relentí? solo de modelos específicos?
  24. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    bueno los tubos si que estan feos
  25. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    La valvula que pusiste en la foto la montan todos esos vehículos. En un desguace seguramente no te cobren igual por una de un serie 5 que por una de un serie 3.
  26. E-34

    E-34 Guest

    Ya sabes que soy cortito y se me tiene que dar todo bien masticadito... Gracias ;-)

Compartir esta página