Me vibra todo el coche cuando salgo en 2ª

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por cubati, 11 Jun 2007.

  1. cubati

    cubati Baneado Baneado

    Registrado:
    8 May 2006
    Mensajes:
    10.424
    Me Gusta:
    7
    Hola, sera el problema ese del que algunos hablais del embrague?

    Cuando salgo en 1ª perfecto, salvo alguna vez en caliente q noto una vibracion, pero me refiero esas veces q vas a una velocidad en la q si metes primera te quedas corto y si metes segunda te quedas largo, meto 2ª y pico un pelin el embrague y el coche entero comienza a vibrar...

    Q puede ser?
  2. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
  3. cubati

    cubati Baneado Baneado

    Registrado:
    8 May 2006
    Mensajes:
    10.424
    Me Gusta:
    7
    6.000 km
  4. kevinarnold

    kevinarnold Forista Senior

    Registrado:
    31 Jul 2005
    Mensajes:
    3.584
    Me Gusta:
    58
    Ubicación:
    Cuquilandia
    Modelo:
    F26
    ....para el conce cuando tengas un ratito.Con 6.000 km no debe hacerlo, y si haces más, como reclames cambio de embrague, te dirán que es desgaste. Suena a deformación de embrague.
    A mí me lo hizo en invierno un par de días y desapareció...:mad:
  5. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Pues ocn 6000km y ese motor no deberia hacerlo....

    AL conce y que el asesor se monte contigo y lo probais...nada de dejar el coche sin que lo pruebe contigo....que luego te dicen que es normal.....
  6. nextor

    nextor En Practicas

    Registrado:
    21 Jun 2006
    Mensajes:
    562
    Me Gusta:
    0
    Ubicación:
    Gijon(Exiliado x los Madriles)
    Móntate con el asesor como te han dicho y que lo pruebe, si te pones en una rampa y a bajas en 1ª/2ª te vibra...hay que tirar de garantía, te lo dirá el mecánico si es medio honrado. El mío tenía el mismo problema desde el principio ,nadie se quería hacer cargo.Hasta ahora ,que con 33000 km me puse pesado ,y le hizo las pruebas un tío minimamente honrado: No es nada de desgaste,que no te líen...cambio volante motor y conjunto de embrague. Así que al conce cuanto antes...y ponte pesado si hace falta! :wink:
  7. cubati

    cubati Baneado Baneado

    Registrado:
    8 May 2006
    Mensajes:
    10.424
    Me Gusta:
    7
    eso tendre q hacer, a ver sime paso un dia de estos a pedir cita.....
  8. alwaysbmw

    alwaysbmw Forista Senior

    Registrado:
    17 Oct 2006
    Mensajes:
    7.010
    Me Gusta:
    45
    Ubicación:
    Madrid
    te lo subo por si alguien sabe algo mas
  9. DonPeter

    DonPeter Guest

    Up.... que la gente lo lea a ver si recibes ayuda.... lo siento compañero.
  10. 330coupediesel

    330coupediesel Clan Leader Miembro del Club

    Registrado:
    29 Mar 2006
    Mensajes:
    32.156
    Me Gusta:
    123
    Ubicación:
    Gallaecia
    Modelo:
    BMW y Kawasaki
    el 325i salió muy malo..:twitcy:
    es broma. espero que se solucione pronto.:wink:
  11. favi

    favi En Practicas

    Registrado:
    9 Nov 2006
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    LLEIDA
    a mi con el 320i me passa i lo soluciono subiendo a 1500 rpm en el momento medio del cambio, es decir piso un poquitin mas el acelerador antes de terminar el recorrido del pedal de embrague.
    Llevo medio año mosca con el tema de la vibracion al salir en primera i al circular en bajas rpm en segunda por ciudad, pero creo que es mas un vicio de falta de aceleracion y aguantar un pelin demasiado el pie en el embrague. He llegado a la conclusion esta, despues de ver que la vibracion no la tiene siempre y a que deje probar el coche a mi suegro en rampas, parado etc. i el no noto nada, entonces fue cuando me fije que el aceleraba mas que yo al soltar el pie del embrague.

Compartir esta página