Medio cuadro no funciona

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por E-34, 12 Oct 2005.

  1. E-34

    E-34 Guest

    Hola!!

    Desde que llevé el coche a reparar, me hace unas cosas muy raras el cuadro... La parte derecha no funciona, es decir, no marca ni rpm, ni consumos ni tº del agua. Mientras que la izquierda con el aforador y la velocidad si que me la dice...

    He mirado fusibles y parecen estar todos OK. He mirado que detrás del cuadro esté todo bien conectado y no sea un mal contacto y no es..
    Entonces me queda: Cruce con la carrocería, pero no se por donde empezar... Podria ser por meter el coche en el horno al pintarlo?

    PD: de vez en cuando la tº del agua se vuelve loca y va subiendo y bajando (al principio creía que era la presión del turbo.... luego me di cuenta que no llevo :descojon: )
  2. arche98

    arche98 Forista

    Registrado:
    26 Jul 2005
    Mensajes:
    898
    Me Gusta:
    2
    Ubicación:
    Madrid
    A mi, me pasaba algo parecido, a veces las agujas de la temperatura y gasolina se me venian abajo y las de las rpm y velocidad no marcaban bien, de vez en cuando lo digital se borraba, pero luego volvia a funcionar.
    Me volvi loco con fusibles pero era la placa base del cuadro, uno de Zaragoza me dijo que en la BMW te cobraban 500+IVA+mano de obra y a el le salió todo por 500 euros en un taller de Zaragoza, lo mio fue mucho mas económico, me fui a un desgüaze y la puse, desde entonces me funciona perfectamente.
  3. E-34

    E-34 Guest

    que cambiaste exactamente?
    el cuadro que pillaste en el desguace era igual?
  4. arche98

    arche98 Forista

    Registrado:
    26 Jul 2005
    Mensajes:
    898
    Me Gusta:
    2
    Ubicación:
    Madrid
    te cuento, la placa base se encuentra detras del cuadro del coche, desmontas el cuadro, de no saber ya te diria yo cómo, y una vez tengas el cuadro en las manos, éste se divide en dos y uno de ellos es la placa, está lleno de circuitos...
    No todas las placas base del E34 son iguales, por eso deberias desmontar primero la tuya para saber cuál es.
    Mi coche es del 88 y la placa se la quité a uno del 92 y no era igual, luego la encontré en uno del 89 y si era exactamente igual.
    Si necesitas mas información ya te mandaria unas fotos. Un saludo.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es lo que ocmenta Arche98,te falla la placa trasera del cuadro.
  6. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    mucha casualidad que haya sido tb despues de la reparacion.
  7. E-34

    E-34 Guest

    es eso... que pase después de pintarlo... Es que dudo de un cruce por que pudieron pellizcarme un cabel al desmontarme tapizados o algo.... O al meter el coche en el horno.... Pero ya buscaré... Mi coche es del 89. Así que si alguien tiene un cuadro que me pueda servir podemos hacer negocio... Cuando tenga un momento buscaré por desguaces y este fin de semana mirare el cuadro bien, que no sea un mal contacto o algo....
  8. arche98

    arche98 Forista

    Registrado:
    26 Jul 2005
    Mensajes:
    898
    Me Gusta:
    2
    Ubicación:
    Madrid
    Yo creo que, siendo la placa base, no te lo hayan tocado en el taller, pues eso no se toca tan facilmente. Dimelo si quieres y ya mirare yo en los desgüazes a ver si te puedo conseguir. Un saludo.

Compartir esta página