MestapetandolTURBO??????????

Tema en 'Foro General BMW' iniciado por torrebruno, 13 Feb 2006.

  1. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Mala espina me da esto.

    Hace un par de días que he notado en el coche, al ir por autopista, que al llegar más o menos a 140 el coche empieza a perder gas y con el acelerador pisado a tope me baja a 120-100, y al rato otra vez empieza a cojer fuerza.

    Parece que lo he notado más en subidas que en bajadas, no se si será un dato o simplemente casualidad pero estoy acojonado.

    Expertos o foreros con experiencias similares, Que opinais??? HEEEEELP!!!!!

    Que sintomas tiene el turbo cuando peta???

    Ya me estoy rascando el bolsillo...
  2. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Con tan poco dato poco se puede hacer...
    ¿Sonidos raros?, ¿mayor consumo de aceite?, ¿humor por el escape?, ¿el famoso "sonido a ambulancia"? (no confundir con el típico y normal silbido de cualquier turbo). ¿Kms?, ¿año de fabricación?, ¿nacional, importado?, ¿revisiones en la casa o no?.
    Todo eso ayudará ;-)
  3. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    Tiene pinta de ser el caudalimetro. ¿Es el modelo de 136cv?
  4. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Sonidos raros, no he notado ninguno.
    Mayor consumo de aceite, tampoco. Me acaban de hacer el cambio de aceite la semana pasada (en mi taller, no conce oficial). Puede tener algo que ver esto??
    Humo en escape, tampoco he notado.
    El famoso "sonido ambulancia" no lo había oido nunca y tampoco he notado sonidos extraños, y espero no llegar a oirlo nunca :xray:
    BMW 320 touring, año 2001, 127.000 kms +-, importación de alemania de modo creo que fiable. Hasta el 2004 revisiones en la BMW según datos de los compañeros de movilnorte.

    Ya digo que no he notado nada raro, solo que pierde fuerza y al rato todo bien otra vez. de todos modos estaré atento a esos síntomas.

    A que más síntomas debo estar atento? Puede ser el cauda? que sintomas tiene esto???

    Graciasss.
  5. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    efectiviwonder el 136 cv.
  6. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.502
    Me Gusta:
    7.113
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    A los de 136 CV no les suele petar el turbo. Tiene más pinta de caudalímetro o pijada electrónica.
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    lo que te ocurre es que no sube de vueltas incluso si bajas una marcha ?y cuando pisas a fondo la aguja del consumo instantaneo no pasa de 10 ?

    prueba a pisar el embrague, lo dejas caer de vueltas, y lo subes hasta 3000-3500, lo vuelves a dejar caer y lo vuelves a subir, si con eso se te arregla, puede que sea una de las valvulas del turbo
  8. Cocreta

    Cocreta Moderador X Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    7.894
    Me Gusta:
    217
    Ubicación:
    Cocreta's World
    Oñe leoper... qué nivel ;-)
  9. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    leoper, mañana lo pruebo y os cuento, pero si es así cuanto me puede suponer la valvuladelturbodeloshuevos???

    Y elputocaudalimetrocabrón???
  10. Lord Sith

    Lord Sith Guest

    Tiene pinta bien de caudalimetro o de sensor de presion de la admision.
  11. rbejaranoe

    rbejaranoe Forista Legendario

    Registrado:
    11 Dic 2002
    Mensajes:
    8.577
    Me Gusta:
    167
    Ubicación:
    Malaga
    Modelo:
    GLA 200/K1200R
    Puede ser una válvula del turbo,no te preocupes 60€.Los síntomas son parecidos al caudalímetro pero sólo falla cuando se queda pillada.
    perdón Leoper no te había leido.
  12. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    ojo, que puede no ser la valvula depresora...y ser un tubo del turbo ques esté rajado por ejemplo, u otras cosas......

    la valvula del turbo y el caudalimetro tienen precios parecidos sobre 90 euros mas mano de obra si mal no recuerdo...
    sds y que no sea nada
  13. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Pues ya me dejais "más" tranquilo.

    Es urgente la reparación ?? pede fastidiar algo más o lo llevo cuando pueda al mecánico.
  14. rbejaranoe

    rbejaranoe Forista Legendario

    Registrado:
    11 Dic 2002
    Mensajes:
    8.577
    Me Gusta:
    167
    Ubicación:
    Malaga
    Modelo:
    GLA 200/K1200R
    Mas que urgente es un coñazo ya que puedes tener un accidente,imagina que estes adelantando y se te venga el coche abajo.
  15. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Ok. Mañana hare una prueba y os cuento

    De todos modos me lo haré mirar.

    PERO CUANTO SABEIS!!!!!!
  16. marioRD

    marioRD Guest

    en cuanto sepas algo,hazlo saber,q a mi me ocurre lo mismo,me cambiaron cauda y el muy c*bron sigue igual..............
  17. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    Vete a donde Fer y el te lo arregla en un pichazo, que por lo que veo en tu perfil vives a menos de 1 hora de Pamplona.
  18. Albercien

    Albercien Guest

    caudalímetro.
  19. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Voy a probar lo que dice sensei leoper. Si no entiendo mal, cuando empiece a faller, piso el embrague, lo dejo caer de vueltas, y lo subo hasta 3000-3500 ¿con el embrague pisado? y a ver que pasa.

    Mañana os cuento.
  20. Kynkos

    Kynkos Forista Senior

    Registrado:
    3 Ene 2003
    Mensajes:
    6.644
    Me Gusta:
    0
    Ubicación:
    Tropical Charroland
    tiene toda la pinta. Y es más barato, hombre ;-)
  21. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Prueba fectuada.

    Efectivamente no sube de vueltas incluso si bajo una marcha y cuando piso a fondo la aguja del consumo instantaneo no pasa de 10.

    He probado lo del embrague y sigue igual, solo se soluciona despues de un rato que todo vuelve a la normalidad.

    Puede ser una valvula del turbo o puede que sea también el caudalimetro???
  22. JuanerIS

    JuanerIS Forista

    Registrado:
    21 Ene 2005
    Mensajes:
    1.547
    Me Gusta:
    22
    Ubicación:
    Valencia
    Caudalimetro??? Esa experiencia me suena.....
  23. Landokalrisian

    Landokalrisian Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.653
    Me Gusta:
    0
    Ubicación:
    Cerca de la amatxu de Begoña
    Vete donde Fer y él te dice qué es lo que tienes, es lo más rápido y seguro, sin duda.
    Me parece que son síntomas un poco comunes a varias enfermedades posibles...

Compartir esta página