Mi 320/6 no va redondo

Tema en 'Clásicos BMW.' iniciado por Pedro G, 30 Oct 2005.

  1. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Así como el 316 Baur funciona como un reloj el 320/6 no acabo de conseguir que vaya perfecto.

    Le desmoté el carbu y sustituí todas sus juntas y membranas, salvo la aguja que estaba perfecta, he eliminado el limitador que impedía entrara el segundo cuerpo y noto el coche mucho más alegre, acelera en 4ª perfecto y sin tirones desde poco más de 1500 vueltas pero al hacerlo en 2ª a 1000 vueltas me da un tirón "seco" que identifico más de puesta a punto de encendido (electrónico el coche es de 1981) que de carburación, estos tirones los da solo en marchas cortas, 2ª como he dicho y en 3ª, quisiera con la pistola estrboscópica ver el avance pero "no encuentro donde", le pongo Eurosuper 95 con aditivo añadido.

    ¿Podéis orientarme?.

    Salu2
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Con lal pistola estromboscopica puedes mirarlo en la polea del cigueñal,esta tiene una marca y unas letras,las letras son una "O" y una "T" entre las cuales hay una raya,esta raya tiene que coincidir con una chapita que sobresale de la tapa de la distribucion,justo debajo del captador.

    De todas maneras creo que el problema lo tienes en el carburador,o mas bien en ese limitador,demasiada gasolina para tan poco aire,prueba sin el filtro de aire para ver si lo hace.
  3. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Gracias Fer.

    Salu2
  4. gutife

    gutife En Practicas

    Registrado:
    18 Jun 2005
    Mensajes:
    81
    Me Gusta:
    0
    Ubicación:
    alicante
    yo tampoco creo que se encendido mas bien la modificacion del segundo cuerpo un vacio lo del encendido hay unas tablas de avance segun numero de distribuidor y numero de revoluciones lo mejor si tienes lampara es trobar avazando o atrasando 5grados desde el punto actual
  5. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Realmente no he modificado nada en baja ya que el segundo cuerpo entra muy por encima de las 1000 vueltas. El carburador carecía del ¿solenoide? que regula el arranque en frío y en su lugar había una chapa el L que impedía se moviera una pequeña leva que libera el frenillo de la apertura del segundo cuerpo. En 3ª y 4ª va muy bien en baja, el fallo con un golpe seco se produce en 2ª cuando acelero casi desde cero, ¡ojo no es que esté a punto de calar!. Deseo solucuinar esto ya que quiero alternar ambos E21.

    Salu2
  6. gutife

    gutife En Practicas

    Registrado:
    18 Jun 2005
    Mensajes:
    81
    Me Gusta:
    0
    Ubicación:
    alicante
    es dificil saber que ocurre desde la distancia si lo hacia antes de desmontar el carburador queda descartado si son cortes secos puede ser encendido ajuste no creo has mirado el movimieto de las contrapesas del ditribuidor agarotadas mira tambien el avance con la lampara.Si fuese un vacio al acelerar podria ser mezcla aire gas lo puedes probocar acelerando en vacio?
  7. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Lo hacía antes, voy a mirar el avance del encendido, si no lo logro, (ya me fustraría), lo llevo a un taller que me ha recomendado Moggul.

    Salu2

Compartir esta página