mi 323i no tiene chispa

Tema en 'Clásicos BMW.' iniciado por Baur323, 31 Jul 2007.

  1. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    La verdad es que esto me ha dejado muy triste.

    Después de un buen rato quemando el motor de arranque,echando "arranca fácil" en spray donde va alojado el filtro de aire (sin filtro,claro) y moviendo pocos grados la cabeza del distribuidor para conseguir calar el encendido de una forma cutrísima pero efectiva y provisional....NADA,no ha querido arrancar.

    Pues me pongo a comprobar la chispa y bueno,desde la bobina hasta el distribuidor hay chispa,pero luego a las bujías NO llega.El distribuidor está más o menos calado y porsupuesto bien atornillado,el cable verde que se enchufa a la base del distribuidor está colocado bien.El distribuidor apenas tiene 2000km y 3años y la pipeta no parece estar muy desgastada. ¿qué falla entonces?

    En navidades arrancó y tenía la correa de la distribución mal colocada en la polea del distribuidor.Ahora debería de arrancar MIL veces antes.

    gracias compañeros.
  2. E24

    E24 Forista

    Registrado:
    2 Abr 2003
    Mensajes:
    2.031
    Me Gusta:
    204
    Ubicación:
    VIGO
    Modelo:
    E21 323i / GTI Mk2
    REvisa un bobinado que va dentro en el fondo del distribuidor, a mi fue lo que me volvio loco durante 2 meses....hasta que se dio con ello (en el despiece del ETK no se ve) pero se puede pedier a la bosch (+- 40 €), es la unica pieza del distribuidor que no es mecanica, su hilo de cobre es muy fino y probablemente este roto en algun punto. Ojo que en la BMW te cobran mas del doble
  3. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Esta tarde voy a probar a poner una bateria nueva. Si continua la ausencia de chispa al final de los cables de bujías voy a ponerme a buscar ese bobinado que comentas.

    Gracias!
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Seguramente sea ese bobinado,era un fallo bastante comun en esos modelos,;-).
  5. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Pues entonces la voy a poner nueva sea éste el causante o no porque tarde o temprano fallará.

    ¿me podrías indicar algo más acerca del bobinado éste? ¿para qué sirve? ¿cómo se llama? para poder pedirla en una tienda de recambios que trabaje con Bosch y sobre todo el desmontaje,para poder cambiarlo yo. Aunque supongo que irá debajo de la pipeta,no? (el rotor del distribuidor)
  6. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Bueno aver si con esta foto me aclaráis un poco al menos de su localización. Seguro que sirve de gran ayuda para el resto de foreros en algún momento de desesperación con sus bimmers
    [​IMG]
    Shot at 2007-08-01
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
  8. Tocino

    Tocino En Practicas

    Registrado:
    25 Abr 2005
    Mensajes:
    605
    Me Gusta:
    1
    Ubicación:
    El foro
    Exacto! Te habla uno que también ha pasado por eso pero, en mi caso, no hemos sido capaces de encontrar el recambio.

    Gracias al amigo Gaspar, que me consiguió un distribuidor de desguace lo pude arreglar.

    Necesitas desmontar el distribuidor para ver su referencia, a la hora de pedir el recambio (si lo consigues). Debes darles la referencia exacta.
  9. GASPAR

    GASPAR Forista

    Registrado:
    23 Ene 2007
    Mensajes:
    2.768
    Me Gusta:
    1.389
    Ubicación:
    ELCHE
    Modelo:
    323i & 325ic
    Pues sí, es la dichosa pieza 9, captador de encendido creo que se llamaba. Muchos hemos pasado por ello :mad::mad:.

    Si no recuerdo mal creo que esa pieza ordena el corte de encendido pa no pasarse de vueltas, por lo visto se escoña y corta cuando no debe.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No creo que haya un 323i que no haya pasado por esa averia,incluso los demàs modelos tambian caian aunque con menor frecuencia,.
  11. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    PUES SI QUE HAY UN 323I QUE NO HA PASADO POR ESA AVERIA!!!


    jejejejejejejeje :D

    perdonad mi euforia,pero esque estoy taaaaaaaaaaaaaaaan contento!!!! :D:D

    mi nene sólo necesita una batería en condiciones.
    Lo he podido arrancar enchufándole los cables a la batería del 325tds (jajajajaja algo bueno tenían que tener los petroleros estos).Nisiquiera le he tenido que echar el spray de autoarranque :D
    Qué maravilla! :D
    con un amigo que mantenía el acelerador a 2000rpm le he ajustado más o menos el encendido a espera de poder traerme una lámpara estroboscópica para hacerlo en condiciones o un día con luz hacerlo de manera estático como relata Pedro en el manual.
    Ahora sólo me falta apretar un poco más los tornillos de la culata,echarle anticongelante y cruzar los dedos mucho mucho mucho para que no siga colándomela directamente en el carter. Regularle el CO y el ralentí...

    y...participar en un rally de regulardidad en noviembre en Granada!! :D
  12. GASPAR

    GASPAR Forista

    Registrado:
    23 Ene 2007
    Mensajes:
    2.768
    Me Gusta:
    1.389
    Ubicación:
    ELCHE
    Modelo:
    323i & 325ic
    Por una batería :mad::mad::mad:.

    Lo que no me cuadra es como te llegaba chispa al distribuidor.
  13. Tocino

    Tocino En Practicas

    Registrado:
    25 Abr 2005
    Mensajes:
    605
    Me Gusta:
    1
    Ubicación:
    El foro
    A mi tampoco me cuadra, la verdad. Si no tienes batería, no hay chispa por ningún lado... Si es de batería, deberías notar que el volteo del coche era pobre. Es fácil distinguirlo, pienso.

    Vigílalo y no te fies el todo porque, al menos en el mio, la avería la hacía aleatoriamente, no siempre. Quizá ahora mismo no te está fallando y, de repente, vuelve a fallar.
  14. E24

    E24 Forista

    Registrado:
    2 Abr 2003
    Mensajes:
    2.031
    Me Gusta:
    204
    Ubicación:
    VIGO
    Modelo:
    E21 323i / GTI Mk2

    Opino lo mismo que tocino....un dia arrancaba y al dia siguiente no...vigilalo:nah:
  15. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Baur; si era la batería me hago monje, me voy a un Convento que hay en San Asensio.

    Además de la pieza 9 puede fallar la 2 (pipa del delco), no se como lo has calado ni como anda el coche de masa pero si al quitar en el delco el cable que viene de la bobina salta chispa y luego no llega a ningún cilindro y no te sueltan seis latigazos cada uno de los seis cables, el problema está en el delco.

    Espero no tenerme que ir de monje al Convento pese a que está a escasos metros de la Bodega de Perica.

    Salu2
  16. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.950
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S

    Pues no te quedaría mal una sotana, pero para llenarse de grasa hasta los codos son un engorro, asi que descartaremos tu posible destierro.:wink:
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Algo no cuadra,si el tema era por bateria tienes que tener algun problema en el borne positivo,uno de lso cables auxiliares del mismo es para la alimentacion del generador de impulsos.

Compartir esta página