Mi caudalimetro dice adios... (congeturas)

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Tarin_e30, 30 Dic 2006.

  1. Tarin_e30

    Tarin_e30 En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    403
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    525i 24v e34
    Situación:

    Llendo algo apurado desde mi oficina al centro de madrid, decido ir aprentandole un poquito al 530d, el coche iba respondiendo de p.m. como de costumbre... hasta que sorpresa... en una incorporación, cuando aprieto gas a fondo para incorporarme, el cambio automatico reduce, pero el coche no anda... fijate que bien... el turbo no suena... :err: . Continuo circulando, hasta que aparentemente se le pasa el problema... :nose: circustancialmente claro... tales eran mis sospechas, que decido tomarme la mañana libre y de camino a mi casa el coche va fenomenal, pero igualmente cominzo como a notar que el coche deja de ir... Me pongo a cronometrar el 0-100... :err: 11,5 segundos... UNA BARBARIDAD... ahi queda la cosa...

    Vuelvo a coger el coche esta tarde, bajo a un pueblo cercano, cojo la R3 en la que acostumbro a llevar velocidades de crucero de entre 180-200, y... sorpresita... EL COCHE NO PASA DE 160, no habia un dios que lo hiciese pasar de ahi... sin fuerza... muerto... offline... hasta que de repente, le aflojo... a 140... y cuando le vuelvo a apretar comienza a subir de putisima madre como siempre... hasta que a 190 le noto que de repente se queda sin fuerza d enuevo y me dice que de ahi no pasa... entrando en el pueblo, llendo a 50, le aprieto gas a fondo y... reduce pero... COMO SI LLEVASE UN SEAT PANDA... hago 1 kilometro, vuelvo a probar... Y EL COCHE VUELA COMO DE COSTUMBRE!!! :eek: total, me dirijo al taller de un amigo que toca muchisimos de estos, ya que aunque yo me he dedicado bastante a la mecanica, en algo tan moderno se va de mis manos, le pregunto y me comenta que es común que se vaya el caudalimetro (como ya leí alguna vez en este foro...) pero bueno, he quedado con el el miercoles para meterle la maquinita a ver que nos dice... pero me parece que van a ir por ahi los tiros...

    Total... que vaya regalito de reyes que me he hecho... :frown:

    Me voy a la cama que es tarde.

    Un saludo amigos
  2. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Pues a ver si averiguas que es lo que tiene porque estas decribiendo clavaito lo que le pasa al mio... clavaito, clavaito, y llevan el mismo corazonzote los dos... y para que veas que es lo mimo mismito clavao, fijate si cuando le entra la "muerte subita" que le llamo yo, la aguja de consumo pega un bajon brutal, es decir, que le pisa y va subiendo, y cuando se muere, a la vez que desfallece la aguja de consumo instantaneo cae a plomo...

    Peeeeeeeeeeeeeeeeeeeeero..... despues de cambiarle el caudalimetro lo sigue haciendo, asi que al loro...

    Este fuel el motivo de la visita a Movilnorte, le pincaron el diagnostico y que el Caudal estaba mal, que hay que cambiarlo. Se cambio y cuando me lo dieron me dicen "por cierto, que el mecanico me ha dicho que el turbo te siba mucho" respuesta "pero todo los turbos silban ¿no?" contrarespuest "si pero muy flojito y el tuyo silba una barbaridad, ose que o esta roto o va a romperde dentro de nada"... en el siguiente cambio de acite le faltaba un litro y cuarto desde agosto, osea que lo quema por algun lado, y me jugaba yo lo que sea que se le sale por los retenes del eje del turbo, que es lo que hace, al romperse, que silbe.

    Tras alucinar pepinillos con el caudalimetro nuevo, que el mio TAMBIEN estaba roto, volviendo de Valencia para las carreras me lo vuelve a hacer, y ademas llega a un punto que se queda desfallecido permanente y vengo desde Rivas hasta mi casa que no pasa de 120. Unos dias mas tarde, el coche el solo se arregla y vuelve a funcionar bien. Le cambio el acite en Movilnorte tambien por un LL04 0w30 y el silbido disminuye pero no desaparece, sigue desfalleciendo, se lo vuelvo a llevar y lo prueban: en la prueba no falla el muy... pero le explico lo que he notado y me dice que es el turbo, que con ese silbido que hace esta roto fijo, y que posiblemente se esten agarrando los alabes y se queden en una posicion fija... la pasta que vale no me a puedo gastar en ese momento, y el coche v bien salvo por los desfallecimientos, asi que lo dejo pare enero. Mientras le pego un repaso a la valvua ARG, porsiaca, y le meto un bote de Slick50, y como lo hice el mismo dia, no se cual de las dos cosas le sento mejor, pero desde entonces el silbido del turbo lo hace mucho mas flojito y no me ha vuelto a desfallecer, y eso que alguna vueltecita metiendole caña por las carreteritas de la sierra le he hecho, que antes era garantia de desfallecimiento y no me lo ha hecho e nuevo. En fin, que en 3-4 dias le cambio el turbo, que cambiar el turbo Y los catalizadores es peor...

    Ya os contare si con eso se arregla o permanece el problema. Pero ya te digo que solo con el caudal no se ha ido...
  3. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    es sorprendente como los 3.0d de esa epoca sufren todos de lo mismo...cauda y turbo...amen de q no te toquen los inyectores..
  4. negro530

    negro530 Guest

  5. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.856
    Me Gusta:
    33
    Ubicación:
    Rivas
    Lo siento Tarin, cambia el cauda, y a ver que pasa, y sino métele el ordenador, a ver si te da el fallo del cauda (muy probable), u otro fallo, ya sabes todos los eléctricos, e incluso te puede dar el de fallo del turbo, en caso de que así sea.
    Ya nos cuentas a ver que tal. Suerte.

    P.d. Mírate esto:

    http://pepetdi.webcindario.com/maf/
  6. Valdemar

    Valdemar Forista Senior

    Registrado:
    19 Feb 2006
    Mensajes:
    6.657
    Me Gusta:
    10
    Ubicación:
    Cartagena
    ya me lo dijo el mecánico cuando lleve por gusto a pasarle el ordenador al coche...En los 5 E39, el caudalimetro es algo que se va muy comunmente.
  7. Tarin_e30

    Tarin_e30 En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    403
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    525i 24v e34
    Ya ya me contaron que se va muy común mente...

    Os comento que ayer iba con el coche y a parte de notarle que no anda como antes, cuando le tiras, a eso de 3800 siempre hace una especie de freno y luego igue andando... como un corte o algo asi... Dios santo que mierda, con lo agusto que estaba yo con mi 730i... que no se rompe ni naaaaa
  8. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Pues suerte, pero a mi en menos de dos semanas seguia haciendo lo mismo despues de ponerle caudalimetro nuevo y con su correspondiente recodificacion, y los sintomas que cuentas son los mismos que tengo yo. Gano potencia, pero se moria igual, y encima al tener mas potencia se notaba mucho mas.
  9. Tarin_e30

    Tarin_e30 En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    403
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    525i 24v e34
    No me asustes que al final le prendo fuego...
  10. Tarin_e30

    Tarin_e30 En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    403
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    525i 24v e34
    Malana voy al taller de un amigo a conectarle la maquinita de marras... ya os contaré que dice la puta maquina... Yo al coche le noto que a veces va bien pero que le falta algo de "gracia"... y en 3ª no se por que a 3700 rpm, se me queda durante 1 segundo y luego sigue acelerando bien... yo que se... parece que hay un virus en los 530d... Este Otoño que ha venido...
  11. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Pues no es por asustar, pero ayer, con el turbo en la mano, le metias los dedos por las toberas y la turbina se meneaba que daba gusto, vamos que me enterare de como andan mis catalizadores en la proxima ITV... una holgura que acojona. Asi me gastaba el aceite el pobrecillo. Ains... les voy a decir que me midan la presion de engrase, a ver si me voy a cargar otro...

    Por cierto, que se lo pongo nuevo, por lo que me voy a quedar con el viejo, si encuentro alguien al que le sirva, lo mando a reconstruir (todo nuevo salvo la carcasa, vamos, el caracol) y lo vendo, para recuperarme algo del palo.
  12. Tarin_e30

    Tarin_e30 En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    403
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    525i 24v e34
    Bueno pues me han sacado 3 fallos, pero la prueba continua, volveremos a meterle la maquina mañana, hoy fue esto lo que salió:

    -Valvula EGR
    -Un calentador
    -Unidad de mando de los calentadores ( algo asi)

    Ante la duda, me ha dicho que me reseteaba la memoria y que usase el coche, ver si falla... y que volvamos a meterle la puta maquinilla a ver...
  13. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Pues yo me olvidaria de los calentadores, una vez el motor en marcha no deben funcionar, osea que dudo que sean el problema (que no digo que no haya que solucionarlo, ojo) de la agr ya es otra cosa, porque si se abre estando el coche circulando y te mete gas de escape por la admision no me extrañaria que el motor ande mal, incluso que se recaliente y entre en modo de proteccion, que baja la inyeccion. Ya te dire, ya tengo el turbo nuevo puesto pero todavia no lo he "catao". Con el cambio de dos correas y rellenar de gas el aire se ha puesto en 1400 lereles, un palo que no veas para que la cuesta de enero se haga dura de cojones...
  14. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    Pues como ya puse en otro post, silbiditos desaparecicos, desfallecimientos terminados, por lo que he probado, a ver cuando se retire la niebla... el caudalimetro recodificado, por si acaso, pero el mismo.

Compartir esta página