Mi coche devora el anticongelante

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jmcguasch, 4 Dic 2005.

  1. jmcguasch

    jmcguasch Guest

    Hola,
    Me he comprado hace poco más de un mes un BMW 330D touring de 03/2002 importado de Alemania marcando 70.000 kms, y en este tiempo le he tenido que rellenar ya 2 veces el anticongelante (cierto es tb que en un mes le he hecho 5.000 kms). De todas formas no creo que sea normal, no tengo ni idea de que puede ser, la cuestión es, ¿alguien sabe si es una chorrada o si es sintoma de algo grave?.

    Mas que nada porque si es poca cosa lo llevaré a la BMW a que lo miren y ya está, pero si es algo grave tendré que poner a prueba al compraventa, que la verdad que hasta ahora me ha caido muy bien (incluso ha comprao un móvil en mi tienda) y se ha enrollao bastante bien.



    Un saludo.
  2. Aslan

    Aslan Guest

    nada que ver con los km,debes estar perdiendolo por algun sitio,no te deja ninguna manchita en el suelo?:spit:
  3. jmcguasch

    jmcguasch Guest

    Pués ya me fijaré a ver. De todas formas si sólo es que lo pierde por algún sitio no es nada grave, ¿no?



    Un saludo.
  4. Aslan

    Aslan Guest

    si es por algun manguito no, pero si el que pierde es el radiador la broma no creo que sea muy barata,pero sobre todo vigila mucho el nivel pues imagina si te llegaras a quedar sin anticongelante.si no cae al suelo puede que sea una pequeña fuga que con el mismo calor se evapora,¿no ves manchas del mismo color que el anticongelante por algun lado?:rain:
  5. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.053
    Me Gusta:
    27.000
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Para empezar, aunque parezca una tontería, comprueba si el tapón de llenado cierta perfectamente el vaso de expansión. Lo mismo el tapón tiene alguna holgura ;-)

    Si la pérdida proviene del radiador, la reparación no es cara. No hace falta poner radiador nuevo porque los radiadores se reparan.

    La pérdida en sí no es grave si no fuera porque la tuvieras en la junta de culata (por el precio de la reparación)

    Sea de donde sea, la avería pudiera agravarse (si el tubo-manguito-tapón-junta de culata...) se agranda, y el coche se queda sin líquido del sistema de refrigeración en poco tiempo, calentándose el coche... Y si no paras inmediatamente, avería de LAS GORDAS.
  6. jmcguasch

    jmcguasch Guest

    Vaya, pués me parece que voy a hablar con el compraventa.


    Muchas gracias por la ayuda.

    Un saludo.
  7. japan_buda

    japan_buda Baneado Baneado

    Registrado:
    13 Ago 2005
    Mensajes:
    7.616
    Me Gusta:
    2
    Ubicación:
    pffff...donde era??
    pues fíjate bien en las pérdidas sobre todo por debajo, pero ten cuidado porque no serías el primero en tener una pequeña fisura en la junta de culata...cuidado con los calentones pq si es así iría cada vez a más....sds
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Priemro comprueba que el tapon cierra bien,ponlo a nivel y aprete bien ese tapon,despues de circular unos cuantos miles de kilometros comprueba bien el nivel.
  9. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Pues a mi también me consume algo de refrigerante.

    Tras la primera revisión (30.000 km's), la semana pasada revisé niveles y con 42.000 el nivel de refrigerante estaba cerca del mínimo.
    No hay "rastro" de fugas ni pérdidas, el coche duerme en garage en casa y en el trabajo y las plazas están limpias.

    Lo mismo me pasó en mi anterior 320d de 136CV y como en este se repite ese consumo,.. pues lo he considerado como normal.

    Lo que si es cierto y resulta curioso es que el 320d, que ahora es de mi padre,.. desde que él conduce,..pues dice que no le ha consumido ni una gota,.. tendrá algo que ver los "estilos" de conducción?

    Salu2
    Carles
  10. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    comprueba que los manguitos que van del radiador al bloque motor no esten duros.... ni en caliente ni en frio.
    Si los notases duros abre el tapon del vaso de expasion y si dejan de estarlo, es que coge presion por algun sitio....

Compartir esta página