mi coche no se calienta...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Fran_20_Almeria, 12 Ene 2007.

  1. hola¡¡

    a ver os cuento, todo empezo desde que tuve un pequeño golpe y tuve que cambiar los radiadores.

    mi coche es del 2000 y que yo sepa nunca se le han cambiado...

    resumiendo, que antes de cambiarlos el coche iba siempre marcando la aguja un pokitin menos de la mitad del recorrido, pero ahora siempre va un pokitin por encima de la franja azul....

    eso no kiere decir que siempre este asi... no, si el coche esta parado.. pues la aguja se va al centro... si el coche voy subiendo con curvas.. la aguja se va al centro..

    pero llaneando, en autovia o por carretera siempre va un pokitin por encima de lo azul.. cosa que antes iba siempre al centro...

    conclusion... (pienso yo) que como tengo los radiadores nuevos.. pues refrigerara mejor y se calienta menos.... pekeño mosqueo... el coche ira bien asi??? le debo de apretar al motor aun llevando la temperatura tan baja??


    saludos y gracias¡¡¡
  2. warrior69

    warrior69 Forista

    Registrado:
    15 Jun 2006
    Mensajes:
    1.550
    Me Gusta:
    2
    Ubicación:
    alcala la real
    puede que no te funcione bien el termostato??
  3. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    Eso debe ser el termostato, que no se cierra ;-)
  4. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
    Por lo menos no se calienta, como el mio, que ahora mismo lo tengo en el mecánico.

    Espero que no sea nada chungo (ni lo de tu caoche, ni lo del mio)
  5. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    saludos

    termostato me pasaba lo mismo y era q no cerraba bien lo cambie ahora clavada en el centro
  6. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    A mi me pasaba lo mismo, despues de muchas idas a conce, y despues de cambiaren lo termostato principal, seguia icual, a tuyo se paso un mes y siempre lo mismo, entonces con mia ayuda (consejo, y nunca habia pasado con ellos y otros conces, no tenian conocimiento) ,pero terminaran cambiando lo termostato de EGR y terminó lo problema, a ver se a ti pasa lo mismo. Sds.
  7. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    seguro q termostato es raro q el sensor falle
  8. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Te ha coincidido ls reparacion con el fallo del termostato. ese termostato no regula, se queda en abierto. Cambialo. Saludos
  9. eltutan

    eltutan Forista

    Registrado:
    3 Oct 2005
    Mensajes:
    2.769
    Me Gusta:
    1
    Ubicación:
    Santander
    a mi me pasa igual, pero no se baja tanto
  10. vaya.... yo pensaba que no era nada... solo que "iba mejor" jejejeje

    en fin.. ale.. pues habra que gastarse unos euritos en el nene...( cuanto puede costar?)

    y si no lo arreglo pasa algo????????

    saludos



    pd: trankilos que lo voy a arreglar jejeje ainsss mi niño que es un gachon¡¡¡
  11. dael

    dael Forista Legendario Miembro del Club

    Registrado:
    22 Ene 2005
    Mensajes:
    7.729
    Me Gusta:
    9
    Ubicación:
    Zaragoza
    a mi en tiempos de las pesetas .................... 15000 pts :wink:
  12. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    circulando frio, anda peor, gasta mas y el motor sufre mas desgaste...:wink:
  13. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    A mi me custó en conce cerca de 250€(mano de obra,sensor temperatura,termostato EGR, termostato bloque,anticongelante,purgar sistema) es mejor arreglarlo mientras tengas otros problemas mayores con desgaste de piezas por trabajar en frio. Sds.
  14. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Hola Jofimo, ¿el 136 lleva dos termostatos?

Compartir esta página