Mi coche suena "eléctrico"

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por nano_79, 4 Jul 2005.

  1. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.077
    Me Gusta:
    488
    Ubicación:
    Rivas
    El otro día cambié la bomba del agua, y desde entonces suena como "mucho" como "eléctrico" no se...creo que pueden ser los rodamientos del alternador, puede ser? Solución?
    Otra cosa, las pastillas de atrás ni se ven...están al mínimo, no llevan testigo? habrá que cambiarlas...
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Posiblemente tengas algun rodamiento cascado,bien del alternador o bien de alguno de los rodillos tensores.


    En cuanto a las pastillas traseras,tiene chivato de desgaste en la rueda trasera derecha.
  3. er_kiyo

    er_kiyo Guest

    joer pues si suena electrico.... consumira menos no???? jjejejejeje (q atontao estoy...)
  4. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.077
    Me Gusta:
    488
    Ubicación:
    Rivas
    Ahora viene la pregunta...que hago?... ](*,)
  5. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39


    Suelta la correa/as y gira a mano el alternador, tensores, bomba de agua...

    a ver cuál es el que "canta"... o el que tiene un tacto áspero, grumoso.
  6. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.077
    Me Gusta:
    488
    Ubicación:
    Rivas
    Buff, veremos si sabré hacer todo eso, o lo que es peor...dejarlo como estaba!!!
  7. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.077
    Me Gusta:
    488
    Ubicación:
    Rivas
    El sonido es cada vez mas fuerte, por momentos. Abro el capó y viene del alternador (no se mas), pero lo "curioso" es que al ralentí, si pones los warning, el sonido va al ritmo de los warning, osea sube y baja...eso es normal??? Es que suena fatal, como si tuviera arenilla dentro del alternador. Que hago???... ](*,)
  8. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Al poner el warning la carga del alternador (el consumo electrico) cambia y por lo tanto la resistencia al giro del alternador; eso hace que se oiga intemitentemente, seguramente encendiendo cualquier consumible electrico hace lo mismo.

    Los rodamientos del alternador deben estar jodidos.

Compartir esta página