Mi f650 GS es mariquita

Tema en 'Moteros BMW FAQ Club' iniciado por Atreyu, 21 Abr 2006.

  1. Atreyu

    Atreyu Forista

    Registrado:
    21 Jun 2003
    Mensajes:
    1.115
    Me Gusta:
    24
    Ubicación:
    Málaga
    Hola, soy nuevo, por el foro de motos, pero creo que me vereis de vez en cuando por aquí ;)

    Vereis, esto es lo que me ocurre.

    Compré una 650 GS del 2002 hace un par de semanas, con 10.500 kms reales. La moto va realmente, pero no se si estoy gafado o algo le pasa.

    Para empezar le hecho ya unos 500 kms.

    Los primeros 400 perfectos. Despues me ha dado ya un par de dolores de cabeza.

    El primero fue simple. Iba por autovía y me dió olor a freno calentado. Así que paré mi efectivamente la pinza delantera se quedaba pelín cogida. No problemo. Se desmonta, se limpia, se le cambia el líquido y todo perfecto. Funciona a la perfección.

    El segundo ha sido hoy y aún no he visto bien que le pasa. El caso es que iba por carretera y veo que se me enciende la luz de presión de aciete timidamente. Así que paro el motor inmediatamente y voy perdiendo velocidad lentamente hasta que veo un sitio seguro para parar.

    Miro el tanque de aceite y tiene aceite. Sin embargo, por debajo del carter, por la lado delantero izquierdo hay gotas de aceite que dejan de caer con el motor parado. La luz de presión de aceite parpadea ligeramente pero no llega a quedarse fija encendida.

    Despues he mirado de donde venía la fuga y me parece que es de algún sensor (supongo que el mismo de presión) que está alojado sobre el carter/caja de cambios) en la parte derecha. Este sensor parece ser que se ha aflojado y está tirando aceite por ahí. :-s

    Ojalá sea eso, porque he visto manchada la junta del bloque/carter del cilindro y la verdad es que me he puesto pelín nervioso.

    Pensais que si fuera de esa junta iba a tirar el aceite así de facil? o más bien lo mezclaría con el agua del radiador? o bien lo tiraría por el escape?....

    En fin, a ver si me podeis tranquilizar un poco. :goodman

    Gracias a todos
  2. Atreyu

    Atreyu Forista

    Registrado:
    21 Jun 2003
    Mensajes:
    1.115
    Me Gusta:
    24
    Ubicación:
    Málaga
    Por cierto, otra duda:

    ¿Que aceite usa esta moto?
  3. alejandro81

    alejandro81 Guest

    hola que tal. no te asustes con el aceite, que es muy escandaloso es posible que sea del sensor prueba a apretarlo y si o deja de gotear puede que sea la junta que este rota. lo de la junta es normal las juntas suelen resudar un poquito pero solo un poquito. vigilalo. a y comprueba el aceite normalmente, y como te digan en el taller que lo de la comprobacion en el sistema de carter seco es muy delicada y te puede confundir...
    un saludo y disfruta de ella que es una moto muy divertida
    saludos
  4. Atreyu

    Atreyu Forista

    Registrado:
    21 Jun 2003
    Mensajes:
    1.115
    Me Gusta:
    24
    Ubicación:
    Málaga
    Ok, mañana por la mañana espero tener un rato y voy a echarle mano. De talleres, ya ultimamente paso, porque no veas las clavadas....

    Todo lo hago con un amigo que era mecánico de oficial de husqvarna.

    Mañana contaré a ver que tal me ha ido.

    Gracias
  5. Atreyu

    Atreyu Forista

    Registrado:
    21 Jun 2003
    Mensajes:
    1.115
    Me Gusta:
    24
    Ubicación:
    Málaga
    Bueno, pues listo.

    La moto tira aceite por que el sensor de presión de aceite está roto. Ya he pedido uno a movilnorte.
  6. CESARSUCO

    CESARSUCO Forista Senior

    Registrado:
    28 Jul 2003
    Mensajes:
    3.783
    Me Gusta:
    2
    Ubicación:
    Palencia
    Modelo:
    X6 35d
    me alegro de que solo sea eso, ya nos contaras cuando lo cambies. ;-)

Compartir esta página