mi primera averia un poco seria!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por paridav, 4 Nov 2006.

  1. paridav

    paridav Forista

    Registrado:
    27 Ene 2004
    Mensajes:
    2.609
    Me Gusta:
    0
    Ubicación:
    con el pie en el acelerador!
    bueno ayer a la tarde bajo al coche,me monto acciono el arranque y arranca y se para,lo acciono otra vez y nada nada,otra vez le doy arranca y se para!!como era las seis le llame al dios de la mecanica!!!(fer)me comento segun los sintomas que puede ser la bomba alimentacion adicional,la que esta debajo del asiento del piloto!
    alguno le ha pasado esto?lo raro es que me a fallado sin mas!estando parado el coche!!porque antes me iba bien!! saludoss
  2. Jo7

    Jo7 Guest

    pues tio no tengo niidea de lo que puede ser, solo te puedeo decir que suerte y que no sea na....un saludo
  3. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    A mi me paso, pero el sintoma era distinto. Se me jodio el rele que acciona esa bomba. El tema es que si arrancaba, ya no se apagaba.
  4. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    A mi me la cambiaron en una campaña q hubo. El síntoma q tenía la mia era q emitía un zumbido constante; daba igual q estuviese a ralentí o q le acelerara, y en caravanas, el zumbido famoso, si me fijaba en él, me llegaba a levantar dolor de cabeza.

    Si es eso, es fácil de cambiar. La puedes comprar y cambiarla tú mismo. Yo aprovecharía para cambiar el filtro de gasoil q está al ladito.
  5. f_pity

    f_pity En Practicas

    Registrado:
    21 Ago 2006
    Mensajes:
    718
    Me Gusta:
    1
    Ubicación:
    Madrid, Ponfe, Astur
    A ver si tienes suerte y no es mucho la averia, eso espero.

    Un saludo.
  6. paridav

    paridav Forista

    Registrado:
    27 Ene 2004
    Mensajes:
    2.609
    Me Gusta:
    0
    Ubicación:
    con el pie en el acelerador!
    bueno acabo de subir del garage!!y que cosa mas rara!!:eek: me puse manos en accion solte la tapa!!le enrede un poco moviendo los cables y pegarle un golpecito pequeño con la mano!!le doy al contacto y tachan arranca sin problemas!!!lo hecho muchas veces y sin problemas arranca bien!!quizas habia un poco de suciedad atascada!!pero si me vuelve a dar problemas lo cambiare sin mas!!
    lo raro se me hacia que no me lo habia hecho nunca,cuando estaba arrancado! espero que dure!!
  7. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    De todas formas llevalo a donde Fer a que te lo enchufe a la maquina, no sea que cuando menos te lo esperes te deje tirado.
  8. paridav

    paridav Forista

    Registrado:
    27 Ene 2004
    Mensajes:
    2.609
    Me Gusta:
    0
    Ubicación:
    con el pie en el acelerador!
    eso es!! haber si puedo esta semana o la otra y se lo llevo!!oye estuvo guapo el supercross ehhh??
  9. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.251
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    patxi ,patxi , no me trates mal a la maolacatonera que vot para alla eh............:LOL:

    No dejes de revisarlo por si las moscas :wink:
  10. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Yo siempre he dicho q un buen golpe a tiempo ...... :descojon: :descojon: :descojon:
  11. JBerto

    JBerto En Practicas

    Registrado:
    9 Jul 2005
    Mensajes:
    487
    Me Gusta:
    2
    Ubicación:
    Murcia
  12. paridav

    paridav Forista

    Registrado:
    27 Ene 2004
    Mensajes:
    2.609
    Me Gusta:
    0
    Ubicación:
    con el pie en el acelerador!
    haber si no me falla mas!!hoy lo he cogido muchas veces y arrancaba como siempre de bien!!ojala que no sea lo que te paso a ti y me alegro que te vaya bien el coche ahora!!! saludoss

Compartir esta página