mi tds se para

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Baur323, 4 Dic 2006.

  1. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Hola a todos.

    Vereis tengo un problemilla:

    en verano,al llevar el AA puesto y el ventilador en velocidad 2,3 o 4 (en la primera nunca lo hacia) pues al dejar el coche en ralenti justo despues de acelerar o retener (como parando en un semáforo en rojo) se calaba,era como si no aguantase el ralentí.
    Eso se solucionaba no poniendo el AA a no ser que viajase por autovía a velocidad constante.

    Pero en los 3 últimos días usándolo por carretera y ciudad está haciendo lo mismo(aunque sólo lo ha hecho 3 veces) y lógicamente sin conectar el AA...

    que podria ser?? solo tiene 160.000km,los 3 filtros,aceite,anticongelante y calentadores nuevos...

    gracias de nuevo y perdón por el toston,pero esque estoy muy preocupado
  2. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Lo mejor es que lo lleves algún taller que te lo revisen, generalmente suelen traer los coche sun dispositivo para cuando conectas el a/a se acelere ligeramente para compensar la caida. Yo la verdad no sé como vá exactamente en el bmw a ver si alguien te orienta no vaya a ser alguna gomita rota o algo parecido. Un saludo
  3. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Llevalo a que te lo revisen y reza un padre nuestro por que no sea la bomba inyectora que es probable.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente subiendo el ralentì se solucione,para subirlo tienes que hacerlo electronicamente.
  5. carnaza

    carnaza Guest

    cuando pones el a/c es la propia unidad de control del clima la que le dice a la centralita del motor que tiene que aumentar las revoluciones. si te lo ha hecho sin conectar el aire acondicionado es posible que no tenga nada que ver con este.
  6. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Si no es lo que dice FER (sería lo mejor) lo que tendrás será avería en el cabezal de la bomba inyectora, a mi me daba fallo detección punto ralentí, (una pista de resistencia que no iba bien). Además de lo del ralentí prueba a poner limpia inyectores. A mí me lo hacía con el aire acond. en marcha pero solo con mucho calor, y tras andar un rato, con el aire incluso pero si el tiempo no era caluroso en especial nada de nada. Pásate por un servicio oficial Bosch.:wink:

Compartir esta página