Mi última adquisicion y algunas cosillas

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Gorkita, 14 May 2007.

  1. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Buenas, algunos ya sabreis que tengo en venta el IS porque he comprado un M3 286. Lo cogi el viernes, ya os pondré fotos porque ahora, del viaje desde Madrid a Bilbao tiene unos cuantos cadeveres alados en el morro:twitcy: La mayoría seguro que conoceis el coche, hace un año era del forero El Enfermo este se lo vendió a M_Driver y yo se lo he comprado a él.

    Os cuento algunas cosillas que he observado, tras varios años con E36 se como solucionarlas pero por si se os ocurro otra cosilla........
    - El elevalunas del piloto, no sube de un tirón. Empieza a subir y de repente se atranca y baja un poco. Para esto engrasar las guias porque saltará el antiatrapamiento, pero la verdad es que me da por culo soltar el panel el panel de la puerta con el coche recien comprado.....

    - La bombilla de antiniebla trasera derecha (lado del copi) no luce y el check me da fallo. He puesto la bombilla de IS que está bien y tampoco luce, el probado el piloto del Is y tambien da fallo, pero este no traia check asi que es logico. Esto me suena a que tengo que hacer algun puente en la placa trasera del piloto como ya me toco hacer una vez en el Is, pero por si acaso....os comento que el piloto lleva 7 pines y el conector 6 :mad: no se yo....sabeis si es normal??

    -Y la tercera cosilla es que la bombillita del climatizador, como la del medio que alumbra a los diagramas, no luce, le he probado a poner la del cenicero del IS y tampoco luce, y esta estaba bien...probare a comprar una nueva a ver si tengo mas suerte pero si tampoco funcionase, sabeis a que puede ser debido??

    Salvo estas cosillas, el coche esta de lujo...el check no tiene ningun pixel fundido, si una bombillita tb que tengo que cambiarla y esta en ingles, pero bueno; tiene techo, cuero, asientos claefactados, reposabrazos, apoyacabezas, cortinilla trasera, 2 airbags, radiocd navegador becker, manos libres parrot...y unas cuantas piezillas que me ha dado el anterior propietario.

    Bueno, a ver si podeis decirme algo de esa bombillita del clima y de la de antiniebla trasera.

    Salu2
  2. txaran

    txaran Forista Legendario Miembro del Club

    Registrado:
    3 Ene 2003
    Mensajes:
    12.383
    Me Gusta:
    205
    Ubicación:
    Guipúzcoa
    Miedito me das tu con un //M!! :LOL::LOL::LOL::LOL: Me alegro, espero te dure muchos años!!

    De tus problemillas ni idea!!! :wink::wink:
  3. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    ///Miedito me da a mi de momento, hasta que le coja en trakillo :LOL:
    Más me alegro yo, creeme!!! que dure que dure.
  4. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    ¿Cuándo te salta el fallo del check, cuando enciendes las luces o sólo cuando pones el antiniebla? Por que si los pilotos traseros son los del propio coche no creo que sea problema de incompatibilidad con el check (como te pasaba en el IS).

    PD: Como ya te he dicho antes, fotosssssss!!! :yes:
  5. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
  6. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Ya esta en castellano y desbloqueado, lo jodio son los botones que estan en perfecto ingles (creo) el coche es Belga.

    Pues lo del check creo que me da fallo al encender las luces de niebla, sino nada, pero no estoy seguro del todo
  7. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Creo que también se solían estropear los contactos de los casquillos de las bombillas, cámbialos de sitio a ver si es de eso, si no igual tienes algún cable en mal estado.
  8. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Una cosa, que me estoy dando cuenta ahora... Me parece que el check control no detecta antinieblas fundidos, ¿qué fallo te pone exactamente? A ver si vas a tener el típico fallo del interruptor del pedal del freno y no tiene antinieblas en ese lado...
  9. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Felicidades por la adquisición.

    saludos.
  10. txaran

    txaran Forista Legendario Miembro del Club

    Registrado:
    3 Ene 2003
    Mensajes:
    12.383
    Me Gusta:
    205
    Ubicación:
    Guipúzcoa
    Como sea ese fallo bienvenido Gorka al mundo del interruptor de freno!! Que ha día de hoy en una bmw mw digan que si se estropea puede ser pq está mal colocado pero que no conocen que de fallos esa pieza!!! :nah::nah::nah::nah::nah:
  11. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    A mi se me jodió en el IS, lo cambié y listo, vamos, asi sin mas, no veo que sea algo complicado no??

    Esta tarde, cuando llegue a casa miro a ver cuando se me enciende el Check, probaré si es al encender las luces, al pisar el freno o al dar antiniebla, pero creo que es al dar antiniebla, porque lo poco que he andado con el no he visto la luz de Check del cuadro, la vi el otro dia en el garaje con el coche parado.
  12. adri76ar

    adri76ar Guest

    No se si te servira de ayuda, pero yo tengo un compact 323 y la luz antiniebla trasera prendia solo del lado izquierdo, desarme el piloto derecho para ver cual era la falla y SORPRESA!! a pesar de tener las pistas, el casquillo y la lampara! el conector no tiene pin ni cable!! o sea deduccion el piloto trasero antiniebla en el modelo compact 323 ti solo viene de lado izquierdo!

    Que alguien me corrija si esto esta mal
  13. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    He estado mirando en mi coche y sólo tengo antiniebla en el lado derecho... :roll: También he mirado y la bombilla es la misma que la de la luz de posición (la que más fuera queda en la parte de abajo), tiene dos filamentos. Mira a ver si cambiando las bombillas de izquierda a derecha se te soluciona.
  14. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Tocate los huevos....eso me dijo un colega, igual solo tiene en un lado como muchos cohes y le dije, que no puede ser, el IS tenia 2 un M3 no puede tener una no me jodas.......:nah:

    Probe a ponerle la bombilla con portalamparas y todo del Is y nada, incluso le puse el piloto entero del IS que es original BMW pero sin check y tampoco.

    Esta tarde desmonto el piloto para estudiar la placa trasera a ver porque al conector del piloto le falta un pin pero al del coche creo que le faltaban 2 :mad:

    En fin...que movidas......:Randy-git: :LOL:
  15. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Y ¿por qué no le preguntas a El Enfermo a ver si sabe si tenía una o dos luces? :rolleyes:

    De todas formas yo tengo los originales de mi coche, con el intermitente en naranja, si quieres probar ;-)
  16. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Ya le preguntare a Fran a ver, los que trae el M tampoco he mirado si son ariginales o piratas :nah:

    EDITO: Hechando un ojo a tu articulo del OBC he recordado que el fallo que me da es: FALLO PILOTO TRASERO
  17. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Entonces no creo que sea el típico fallo del interruptor.



    ¿Has mirado el fusible? Si no mira a ver los contactos en los alojamientos de las bombillas.
  18. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
  19. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
  20. mrallye

    mrallye En Practicas

    Registrado:
    19 Nov 2006
    Mensajes:
    147
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Felicidades!, que maquinón, a disfrutarlo con salud y... alegría!. Del tema de los antinieblas he de comentar que yo tengo un 318 coupé y he mirado y remirado el del lado posterior derecho hasta la saciedad, he probado con bombillas nuevas, etc y al final llegué también a la conclusión que "de donde no hay no se saca".

    Y un comentario que ningún compañero aún ha hecho: ¿crees que con un M3, aun con niebla, alguien te dará alcance?????
  21. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Bueno, a ver si es eso :rolleyes:

    ¿Al final con qué llantas lo tienes? por que he visto que le había cambiado las llantas...
  22. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    No se si será el fusible porque esta en perfecto aleman...un aplausoooo!!!!!!! no tengo ni idea de que fusible es pero aparentemente estan todos bien:mad:

    Y no me da fallo el check, lo he comprobado, el pedal de freno funciona bien y no da fallo el check ni al enceder las luces ni al poner las de niebla, el fallo que me dio ayer seria porque habia quitado la bombilla, pero sigue sin dar luz y no da fallo :mad:

    Tambien estan fundidas o no funcionan por alguna razon los leds de los ceniceros, se que es una chorrada pero soy muy maniatico para estas cosas y la del clima tampoco y esa si que me toca las pelotas, que de noche no veo y el salpicadero sin luces queda super soso :realmad:

    Delauer, el coche lo tengo con las llantas que tenía El Enfermo, son muchicimo mas bonitas
  23. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    O sea que el fallo del check lo provocaste tú :axe: :descojon: :descojon: :descojon: Entonces es que no tienes antinieblas trasero derecho, Eduma lo puso, lo que no sé es si será compatible con el check ni si es igual en un coupé:

    http://www.bmwfaq.com/showthread.php?t=159464

    Los leds no tengo ni idea, ahí no te puedo ayudar.

    Y las llantas opino lo mismo que tú, mejor con las de El Enfermo, mucho más bonitas para mí también :notworthy: ;-)
  24. badboym3

    badboym3 Forista Senior

    Registrado:
    4 Abr 2006
    Mensajes:
    4.906
    Me Gusta:
    5
    Ubicación:
    Yanagawa i girona
    a si me gusta k eligas un buen coche un 286:yes: no un 321:p,a disfrutarlo i pon fotos x dios.....:notworthy::LOL::LOL::LOL::LOL:
  25. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Encima rojo Hellrot :biglaugh:

Compartir esta página