Mi ultima averia ...

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por felixpm, 7 Jun 2006.

  1. felixpm

    felixpm Guest

    Bueno pues hacendo caso de minotauro abro un hilo con mi última averia.
    Iba yo tan tranquilo y de repente se bloquea una rueda y se enciende la luz del DSC y en el navegador pone algo así como '... averia en el sistema DSC, circule con mucha precaución hasta el proximo servicio BMW..' más o menos. Anteriormente habia notado que al salir en 1ª y al cambiar de 1ª a 2ª daba como unos tironcitos pero no le habia hecho mucho caso. Lo he llevado al taller por el acojono de los avisos ... ya me lo han dado. Lo cierto es que esta vez han sido superrapidos en Cuzco Motor (donde lo saque)
    Bueno pues esto es lo que le ha pasado ... com 8000 km le han cambiado el volante de motor y el embrague enterito. Eso es para reparar lo de los tirones al arrancar. De los avisos del DSC dicen que no han visto nada raro y que el aviso era 'esporadico' y que lo han borrado sin problema.
    Lo dicho ... como no mejore en los proximos meses .....

    Edito para decir que la reparación se le ha notado mucho. El embrague entra solo ahora y ya no pega los tironcitos.
  2. minotauro

    minotauro Forista

    Registrado:
    18 Jun 2005
    Mensajes:
    849
    Me Gusta:
    1
    Ubicación:
    Albacete
    Gracias por la explicación. Has tenido suerte con el servicio técnico que aunque no han encontrado nada en el DSC te han solucionado un problema que no tenías como tal. Esperemos que no se vuelva a producir, y que no tengamos que ponerlo en el fijo de arriba. A partir de ahora mas de uno se fijará en tironcitos y en mensajes en la pantalla.
  3. tony

    tony En Practicas

    Registrado:
    16 Abr 2006
    Mensajes:
    303
    Me Gusta:
    4
    Ubicación:
    madrid
    :eek: :inquisiti ni uno mas:amen:
  4. RomanCj

    RomanCj Forista

    Registrado:
    4 Mar 2005
    Mensajes:
    3.176
    Me Gusta:
    0
    Ubicación:
    Madrid
    gracias por la info, suerte y que sea poco la cosa
  5. avisan

    avisan En Practicas Miembro del Club

    Registrado:
    25 Feb 2004
    Mensajes:
    323
    Me Gusta:
    0
    Ubicación:
    JAÉN.
    Este fallo es característico de BMW. Mi primer 318 i (E36) del año 91 lo hacía. Cuando me metía en un atasco comenzaban los "temblores", era desesperante sobre todo si tenías que aparcar. Lo solucionaba haciendo patinar el embrague (algo poco recomendable).

    El E90, recien comprado (100 kms), me lo ha hecho muy levemente una vez. Despues nada.

    S@lu2.
  6. trial85

    trial85 Guest

    Me alegro que te lo hayan solucionado.
  7. neo_eon

    neo_eon Forista

    Registrado:
    7 Jun 2005
    Mensajes:
    1.489
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues en breve voy yo.......

    A ver si tengo tiempo para llevarlo..
  8. jmescri

    jmescri Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    1.071
    Me Gusta:
    1
    Ubicación:
    valencia
    joder que susto me alegro de que todo halla salido bien

Compartir esta página