MI Z se para en caravana

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por SiberiaES, 25 May 2006.

  1. SiberiaES

    SiberiaES Guest

    Pues eso, desde hace unos dias mi Z se para cuando lleva tiempo en caravana. Lo curioso es que funciona muy bien hasta que encuentras caravana. Cuando llevas un rato inexplicablemente se para y no arranca hasta que pasa un rato (5 minutos). Imaginaros el problema. Esta en garantia por lo que no me preocupa demasiado pero en el taller lo han mirado por todas partes y no saben que debe ser. Algien le ha pasado algo parecido?
    Saludos y gracias a todos
  2. angelluisZ4

    angelluisZ4 Guest

    A mi con el Z3 que tuve me pasaba algo parecido:
    Yo dejaba el coche toda la mañana aparcado (esto me pasaba en meses calurosos) y cuando volvía estaba ardiendo, pues bueno si al encenderlo ponía el aire acondicionado a tope cuando lo dejaba al ralentí en un semaforo o algo se me calaba solo.
    No se si te servirá de ayuda.. Saludos.
  3. David Sea

    David Sea Forista Senior

    Registrado:
    16 Sep 2005
    Mensajes:
    7.105
    Me Gusta:
    2
    Ubicación:
    Girona
    jo.., que extraño
  4. SiberiaES

    SiberiaES Guest

    Z3

    La verdad es extraño. Es como si se calentara algo que para el coche, y necesita enfriarse para volver a funcionar. Os dare pistas no son las bobinas, ni la valvula de relenti.
    No le ha pasado a nadie ?
  5. David Sea

    David Sea Forista Senior

    Registrado:
    16 Sep 2005
    Mensajes:
    7.105
    Me Gusta:
    2
    Ubicación:
    Girona
    Joder..., espero que no, de todas formas a ver si me entero de algo
  6. serZ3

    serZ3 Guest

    A mi no me ha pasado nunca y no lo habia oido
  7. tonir

    tonir Guest

    A mi no me ha pasado nunca con el Z. Pero recuerdo que un peugeot 205 que tuve, debido al aire acondicionado, sobrecalentaba el encendido, y se paraba (o no arrancaba) y tenía que esperar horas para volverlo a arrancar.

    No pude solucionarlo jamas.......

    Que tengas suerte
  8. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.436
    Me Gusta:
    11.992
    Ubicación:
    Valencia (de vez en cuando)
    Siberia, ponle un mp a FER316. Por si se le pasa este post
    Igual el te puede orientar.

    Has mirado la bateria?
    A mi me desconectaron la bateria no hace mucho, y hasta que revise como estaba conectado todo, y encontre que la masa de la bateria estaba sin colocar bien...me hacia cosas muy raras...entre ellas que de vez en cuando se me paraba.

    Echale un vistazo.
    ;-)
  9. Sunner

    Sunner Forista Senior

    Registrado:
    7 Abr 2003
    Mensajes:
    4.548
    Me Gusta:
    14
    Ubicación:
    Burgos - Madrid
    Puede ser el sensor del cigueñal. Cuando gira despacio no manda señal a la centralita que piensa que el coche esta parado y lo cala.
    Ese error deja registro y se ve a la primera si te enchufan la maquinita.
  10. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    siberia me parece que podria ser el sensor del arbol de levas,si se produce en caliente y al intentar arrancar.Te lo podria detectar la maquina de diagnosis. Como está en garantia, lo puedes cambiar,sale por unos 150 euros entre la pieza y mano de obra si no me equivoco.

    Creo que es un fallo relativamente frecuente en algunos e36,pero que cambiandolo se soluciona y como nuevo.

    De todas formas,a ver que dice Fer316!!
  11. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    joder sunner casi empate!!!!!!
  12. SiberiaES

    SiberiaES Guest

    expediente x

    La maquina de diagnosis da negativo todo perfecto. Me han comentado que puede ser el rele de la bomba de la gasolina que se calienta y deja de funcionar. No se como contactar con fer316.
    Mañana probare lo del rele. Ya os contare se admiten sugerencias.
    Que cosa mas rara...[:>pray [:>pray
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Puede ser,pero por lo que comenta me inclino màs por el del arbol de levas.;-)

Compartir esta página