Mielda, el tulbo????

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por errefive, 22 Jun 2006.

  1. errefive

    errefive En Practicas

    Registrado:
    8 Feb 2006
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hoy venia por la carretera cuando he notado que el coche tenia menos fuerza al acelerar, y un sonido como de soplado como en la ventanilla del conductor. Al bajarme olia a quemado. Me he quedado sin turbo??? que opinais? mielda, que solo tengo 5000km...
  2. Satalp

    Satalp Guest

    No te lo pienses dos veces y directo al concesionario a que te lo revisen, que para eso está en garantía!!!!

    Esperemos que no sea nada grave.
  3. GOPER

    GOPER Forista Legendario

    Registrado:
    28 Jul 2005
    Mensajes:
    9.222
    Me Gusta:
    4
    Ubicación:
    Las Palmas G.C.
    Suerte, no t preocupes q t lo pondrán nuevecito, aunke jode con los kms. q llevas...
  4. ber35

    ber35 En Practicas

    Registrado:
    14 Feb 2006
    Mensajes:
    261
    Me Gusta:
    0
    Ubicación:
    Valencia
    Hondia, vaya mala suerte. Eso, ves directo al conce a ver si hay suerte.....
    Esperemos que no sea nada.
  5. Cases

    Cases Forista

    Registrado:
    16 Feb 2002
    Mensajes:
    3.367
    Me Gusta:
    6
    Ubicación:
    La Eliana
    Tiene toda la pinta que haya sido un tubo más que el turbo en sí, porque si se jode el turbo no andaria casi casi nada el coche.
  6. oscar_val

    oscar_val Forista

    Registrado:
    30 Mar 2006
    Mensajes:
    1.250
    Me Gusta:
    3
    Ubicación:
    Valencia
    Tal y como lo describes es el turbo,la perdida de fuerza y sobretodo el sonido que describes son muy sintomaticos,sin falta para el conce,suerte.
  7. errefive

    errefive En Practicas

    Registrado:
    8 Feb 2006
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias a todos.
  8. reivaz

    reivaz En Practicas

    Registrado:
    22 Ene 2004
    Mensajes:
    634
    Me Gusta:
    64
    yo creo como dicen que es un tubo que se habrá "desenganchado" del turbo.
  9. o'mine

    o'mine Guest

    dioxxxx, espero que no sea nada serio... y si es serio menos mal que es garantía
  10. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    si es el turbo me da que el coche no debería andar mucho, yo opino lo mismo que cases que algo se ha ido
  11. jomarasa

    jomarasa Guest

    hombre, spero que no sea el turbo.....y espero que si es (lo siento, xd) que no sea un problema para todos, xk ya sabesmos el tema de los turbos en los motores 150cv del compact o series3....:mad:
  12. errefive

    errefive En Practicas

    Registrado:
    8 Feb 2006
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues ahora que lo decís, he cogido un bache que del bote he cambiado de carril, y al rato es cuando he empezado a notar el ruido. De todas maneras no me preocupa el que este roto o no (está la garantía) lo que me fastidia es quedarme sin conducir esa maravillosa máquina mientras está en el taller :)
  13. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    joer, que putadón...
  14. dedani

    dedani Guest

    se te ha ido el tubo que va del compresor al turbo, es un tubo que soporta mucha presión de aire comprimido y q es facil q pueda saltar. Los síntomas son baja potencia en el coche y al acelerar no entra el turbo bien, también se acompaña con algo de humo blanco.

    para tu consuelo, si es esto, no pasa na de na, incluso puedes continuar circulando, se coloca el tubo, se aprieta y listo.

    salu2
  15. errefive

    errefive En Practicas

    Registrado:
    8 Feb 2006
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias dedani, espero que sea eso. El lunes lo llevo al taller y a ver que me cuentan.
  16. Pouch

    Pouch Guest

    ¿Lo has llevado ya?
    ¿Que te han dicho en el taller?

Compartir esta página