Duda mirar lo que ha escupido del escape

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lumbre, 10 Ene 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    He arrancado el coche, lo he sacado del garage, lo e dejado un minuto al ralenti le he pegado un pequeño aceleron hasta 1500rpm, despues he ido a cerrar la puerta del garage y me he encontrado con esto en el suelo, no es la primera vez que lo hace , ya lo e visto 2 o3 veces, veis esto normal?
    [​IMG]
  2. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    JAJA, esque tienes un calamar......
  3. Tony-325i

    Tony-325i Forista Senior

    Registrado:
    4 Jul 2006
    Mensajes:
    6.448
    Me Gusta:
    5
    Ubicación:
    Murcia-no typical
    No se lo que es, pero mi Ibiza tb lo hace al arrancarlo cuando esta muy frio:wink:
  4. pixie

    pixie En Practicas

    Registrado:
    12 Dic 2006
    Mensajes:
    113
    Me Gusta:
    1
    Ubicación:
    Velilla de san antonio
    Es tinta,ja!
  5. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    :floor: :floor: :floor: :caked:
  6. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.573
    Me Gusta:
    1.866
    Ubicación:
    Cantabria
    Respetad al Calamar!! Puñeteros caldosos:wink:
    En el mio también lo he visto en una ocasión, es normal sii le metes un acelerón. Subiendo solo a 1500revs me parece demasiado. ¿Lo tienes chipeao?
  7. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    se habra atragantau un poco y despues al acelerar un poquito se ha aliviau y lo ha escupido.
    No esta chipeau
  8. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.076
    Me Gusta:
    27.069
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Completamente normal en un cefalópodo :D ;-)
  9. pixie

    pixie En Practicas

    Registrado:
    12 Dic 2006
    Mensajes:
    113
    Me Gusta:
    1
    Ubicación:
    Velilla de san antonio
    Un poco de tos mañanera,con este frio es normal.
  10. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    eso es que tenía un flema tu coche...jejeje
  11. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    597
    Ubicación:
    A-66
    el inistol abuelo!
  12. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    :descojon: :descojon:
  13. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Es que tuvo una tenporada que se tomo muchos aditivos, por que el "abuelete" se atragantaba y se paraba pa descansar, ahora me pedira mas...
  14. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    221
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    juas juas eso lo hacie el mio jejej ahora es electrico jajjaja no hace ruido ni sale humo jajja:LOL:
  15. Daniva

    Daniva En Practicas

    Registrado:
    8 May 2006
    Mensajes:
    365
    Me Gusta:
    0
    Ubicación:
    Madrid
    Me temo que tu coche esta "asustado" y a intentado camuflarse envuelto en tinta:wink:
  16. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    la solucion es: a la proxima vez no mires abajo por donde echa la tinta...ya no tira eso...
    xD
  17. negro530

    negro530 Guest

    cefalopodo tintero, las asustao con el pizoton
  18. Invitado5

    Invitado5 Forista

    Registrado:
    10 Abr 2005
    Mensajes:
    1.222
    Me Gusta:
    6
    Ubicación:
    Valencia
    tiene perdidas el petrolero....es que los 524td son "PRESTIG-iosos"
  19. negro530

    negro530 Guest


    :LOL::LOL::LOL::LOL::LOL: esta no la conocia:LOL::LOL::LOL::LOL:
  20. alvaronet3533

    alvaronet3533 Forista

    Registrado:
    20 Nov 2005
    Mensajes:
    870
    Me Gusta:
    49
    Ubicación:
    mallorca
    Modelo:
    335xi
    es neto y puramente super recontrasuper normal , eso si despues que calienta se leva no?:-k
  21. Johny-BMW

    Johny-BMW Forista

    Registrado:
    23 Oct 2006
    Mensajes:
    1.256
    Me Gusta:
    2
    Ubicación:
    ahora Madrid
    Je,je el mio también siempre ha tirado mucho humo más de la cuenta ultimamente(no se si en la ITV te dicen algo por eso..? ),pero no me he fijado si escupía je je..

    "OFFTOPIC"
    Por cierto Lumbre ;tu coche me mola mazo ,está super cuidado(no como el mio je je) Donde conseguiste el aleron ese?? Le queda de lujo
  22. PowerM5

    PowerM5 En Practicas

    Registrado:
    6 Mar 2006
    Mensajes:
    115
    Me Gusta:
    9
    Ubicación:
    Madrid-Extremadura
    Curiosa mancha... :cool:
  23. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Dios mio un calamar en fuga :biggrin:

    [​IMG]
  24. PowerM5

    PowerM5 En Practicas

    Registrado:
    6 Mar 2006
    Mensajes:
    115
    Me Gusta:
    9
    Ubicación:
    Madrid-Extremadura
    Parece un cuadro de "modern art"... :rolleyes:

    ¿o es una nueva forma de echar el gotelé? :LOL::LOL::LOL:
  25. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    El mio no es de esos que va echando humo, de vez encuando echa cuando le doi algun pisoton pero poco. el motor que tenia antes me echaba mas.
    El aleron lo traia ya cuando lo compro mi padre hace 10 años, entonces si que estaba bien el coche, y por mucho que lo hayamos tenido en el garage se notan ya los años....:rofl:
  26. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    como os gusta hacer el camalar!
    he encontrado al culpable de todo esto!! mirar!
    [​IMG]
  27. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.573
    Me Gusta:
    1.866
    Ubicación:
    Cantabria
    :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor:
  28. pixie

    pixie En Practicas

    Registrado:
    12 Dic 2006
    Mensajes:
    113
    Me Gusta:
    1
    Ubicación:
    Velilla de san antonio
    Le falta el kit m,para k heche mas tinta todavia:LOL:
  29. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    he leido algo por ahi, sobre el aceite de los turbos.
    puede ser que sea aceite del turbo?
  30. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.573
    Me Gusta:
    1.866
    Ubicación:
    Cantabria
    Qué no lumbre, que es tinta=gasoil. No te preocupes.
    El aceite del turbo es el mismo que el del resto del motor.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página