Mis luces estan tontas

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por caroslasa, 13 Ene 2006.

  1. caroslasa

    caroslasa Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.445
    Me Gusta:
    602
    Ubicación:
    taradell
    HOla chicos:
    Ayer me di cuenta que la luz de posicion trasera izquierda no funcionaba asi que pense que hoy la cambiaria, hoy cojo el Z y resulta que vuelve a funcionar y ahora no va la de cruze de alante a la derecha, de ha vuelto loco?

    Se habra fundido?

    O simplemente se ha soltado el conector?

    ASIAS
  2. OnlyZ3

    OnlyZ3 xtLSport Miembro del Club

    Registrado:
    13 Oct 2004
    Mensajes:
    11.011
    Me Gusta:
    3.081
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    seguramente el coenctor.
    si tienes cojones coge la rejilla del aire de la izq del volante (donde el tirador de la luz, toda la parte de plastico negro), sacala a la fuerza, y alli detras esta el conector. hay 2, una clema grande que es para las luces generales y una clema enana q es para los antinieblas.

    Te lo digo porque como se me ha petao el tirador ami, me lo sacaron en la bmw y lo llevo colgando (para ir conectando y desconectando las luces, sino me quedo sin batería) hasta que me lo cambien, el lunes.
  3. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Eso seguramente es la bombilla que no hace buen contacto, quitala y le das con un llave o un destornillador, ponla de nuevo y seguro que va bien(o pon una nueva, es facil de hacer)
  4. gosdetura

    gosdetura Guest

    Esto es lo que pasa por comprarse un cotxe de 2ª mano........
    Envidia...:rock: :-({|=
  5. Toyo

    Toyo Guest

    Seguramente que sea la bombilla que se haya fundido, lo que tiene es roto el filamento de tungsteno y a veces cuando los 2 extremos rotos se tocan funciona y luce y cuando no caput, a mi me ha pasado varias veces en otros coches.
  6. caroslasa

    caroslasa Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.445
    Me Gusta:
    602
    Ubicación:
    taradell
    YA esta he desmontado el faro "facil" y al tocarlo un poco se ha puesto a funcionar y ya no ha fallado mas, lo he montado y ya esta GRACIAS a todos.
  7. Toyo

    Toyo Guest

    ¿No se te ocurrió mirar la bombilla que ha simple vista se ve si tiene el filamento partido?.
    Suerte

Compartir esta página