Motor de 320td manchado de aceite.Ayuda!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Danmax, 6 Jun 2006.

  1. Danmax

    Danmax En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    69
    Me Gusta:
    0
    Ubicación:
    Madrid
    Aver si me podeis aydar.Tengo este problema desde que me han cambiado el turbo[concesionario oficial Veinter Getafe].He visitado dos veces el dicho taller para que lo areglan pero parece que para ellos no tiene solucion. me han cambiado un flexible del turbo o algo asi y nada ,la segunda vez me dicen que la culpa es de una abrasadera mal colocada{puesta por ellos:vom: }.pero la cosa sigue igual. Asi que me he puesto yo a desmontar las cosas para ver que es lo que pasa. A desmontar el filtro de aire me dado cuenta de que son capaces de acer en un concesionario oficial. :mad:[​IMG] No tengo mucha idea de esto asi que he hecho algunas fotos a ver si alguien que conoce mas el tema puede ayudarme. [​IMG] En estas fotos podemos ver las manchas de aceite[​IMG]y aqui es por donde sale aceite [​IMG]¿ Alguien puede ayudarme ?[:>pray
  2. Danmax

    Danmax En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    69
    Me Gusta:
    0
    Ubicación:
    Madrid
    nadie con una solucion??:cry:
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Parece que el tubo que sale del turbo hacia el intercooler esta foljo o mal colocado,de todas maneras si te han cambiado el turbo por que se rompio,es posiblekq ue todavia tengas restos de aceite de esa rotura.

    Limpia bien el motor y vigilalo.
  4. Danmax

    Danmax En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    69
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias por responderme. Me he dejado un detalle,que el turbo me lo cambiaron hace mas de un año por eso estoy un poco despistado.¿Es normal que por un tubo mal colocado mancha tanto el motor? Y una cosita mas,en concesionario me han dicho que era fallo de un flexible de turbo o una abrazadera y que lo han cambiado.Yo no veo ninguna abrazadera pero aceite saliendo si. A parte de tu consejo de limpiar el motor ,tendre que hacer algo mas {poner una abrazadera o algo para que deje de salir aceite}porque como se ve en la foto , el aceite llega hasta el radiador.[​IMG]
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo priemro que tienes que hacer es limpiar ese motor,despues vigilar si sigue perdiendo,por que esa mancha podria ser de antes.
  6. Danmax

    Danmax En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    69
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias FER ,no sabes cuanto te agradezco por los consejos.He hecho todo lo que me dijiste,he limpiado el motor y he colocado bien los tubos.despues de todo he dado una vuelta de unos 40 km y he vuelto a mirar el motor y...limpio!!!:dan:. A si que me he tranquilizado un poco porque pense que es algo mas gordo.De todos modos seguire observando.Gracias una vez mas. SALUDOS.

Compartir esta página