¿Motor de arranque? ¿batería? AYUDAAAA

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Irerna, 9 Sep 2006.

  1. Irerna

    Irerna

    Registrado:
    29 Mar 2006
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    CACERES
    :err:
    Hola foreros! antes de nada, gracias a todos por compartir vuestros conocimientos, los que no tenemos idea, aprendemos un montón.
    Tengo una pregunta que plantearos, mi 320d me ha dejado tirado en Barajas esta mañana, la verdad es que llevaba ya mucho tiempo arrancando con dificultad, sobre todo en frío. Lo llevé a la casa y sólo con escuchar el ruido me dijeron que lo que fallaba es el motor de arranque, el caso es que si pinzo la batería me arranca bien, pero por otro lado la batería la han comprobado y no da fallo.

    Alguien ha tenido el mismo problema que yo?
    Algún consejo?
    Salu2!
  2. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    yo antes de cambiar el motor de arranque verificaria bien la bateria, si te la han comprobado cuando acabas de hacer un trayecto puede que esté cargada y despues de unas horas se descarga si tiene algun vaso comunicado.:wink:
  3. Ferastra

    Ferastra Guest

    lo primero que haria seria comprobar que la bateria que tienes sea como menos de 75ha y puede que tu bateria no tenga ya capacidad de carga lo cual nos lleva a falta de intensidad en el arranque y al meter las pinzas con otra bateria metes mas intensidad suerte:biggrin:
  4. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.641
    Me Gusta:
    19.770
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Si fuese el motor de arranque fallaría con la batería pinzada y sin pinzar como dices.

    Si arranca sin problemas al "ayudar" a la batería está claro que no es el motor de arranque.

    A mi la batería que traía de fábrica el coche me dejó dos veces sin poder arrancar; la miraron la primera vez y me dijeron que estaba bien (la cargaron y a tirar millas).
    La segunda vez me la cambiaron porque estaba mal (y era la misma batería).
    Claro que esto me ocurrió con Azuer Motor, dónde después de lo que me ha pasado con la reparación del 330d, puede pasar cualquier cosa, por increible que parezca.
  5. Irerna

    Irerna

    Registrado:
    29 Mar 2006
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    CACERES
    Pues mi batería es la de la casa... ya está aguantando, el coche tiene 5 años y pico... También me desconcierta que puedo estar con el motor de arranque trabajando durante unos 10 segundos seguidos, y eso sin la batería ok..., sería impensable, tengo la picha hecha un lío!!!!
    Al final lo llevaré a la casa para que me sangren a base de fino... que le vamos a hacer!
    Gracias a todos!!

    Pd. Y los calentadores? jajaja no tengo ni IDEA!!!
  6. 320team

    320team Guest

    irena ya somos 2 con el mismo problema y yo creo que es el motor de arranque, si pinzas la bateria en frio arranca a la primera pero si no lo haces arranca mal verdad pues yo en 2 dias he probado con 2 baterias nuevas y r que r una ayudita por favor
  7. Rulo76

    Rulo76 En Practicas

    Registrado:
    1 Jun 2005
    Mensajes:
    739
    Me Gusta:
    36
    Ubicación:
    La Rioja
    podría ser la bobina??? más que una respuesta es otra pregunta:err: lo siento pero por si acaso....
  8. Irerna

    Irerna

    Registrado:
    29 Mar 2006
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    CACERES
    El miércoles, si no queda mas remedio, lo llevaré al conce, ya os diré el resultado... Apuesto que es el motor de arranque, con 300 euros lo tengo hecho, vaya gracia!

    Gracias a todos!
  9. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.641
    Me Gusta:
    19.770
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Piensa antes bien dónde lo llevas :wink:
  10. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    No te lo pongas tan duro, las baterias toda la que pase de 4 años es gratis, por lo que tu dices tiene 5 años llevas uno de regalo, yo le cambiaba la bateria y no lo pensaba mas. Un saludo.
  11. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.641
    Me Gusta:
    19.770
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Exacto :wink:
  12. Irerna

    Irerna

    Registrado:
    29 Mar 2006
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    CACERES
    He leído tu post... Vaya movida

    Bufff!!! o sea que en el conce te la han liado igualmente!!!! que mala leche me ha entrado al leerte!! El problema es que en Cáceres es el ÚNICO concesionario y donde yo vivo, a 50 kms "esa es otra...." ningún taller me inspira confianza como para dejarlo allí, no te digo mas que, antes de mi beme, tenía un A4, y la Vw de Trujillo pertenece a un mecánico que se sacó el carnet de conducir conmigo, y se vé que de Audi sabe, pero.... le pedí una vez que me hiciera el mantenimiento... y me quedé dos días sin coche!!! no era capaz de arrancarlo!!! me puso un 15W 40!... en fin...
    Respecto a tu experiencia, hoja de reclamaciones al canto! no lo dejes! porque, como mínimo, el dinero de la grúa te lo han de devolver!

    Salu2

Compartir esta página