motor no redondo, da fallo en inyectores

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por JUANMANUEL2R, 23 Ago 2005.

  1. JUANMANUEL2R

    JUANMANUEL2R Guest

    Hola a todos, soy Juan Manuel,. Ayer dije en el foro que el motor ratoneaba y no iba bien, fallando he incluso dejando de acerelar.
    Hoy lo he llevado al bombero, que a su vez es amigo mío y tras meter el diagnosis, hemos visto que el inyector 3 y 4 estaban echo polvo y que el resto no muy buenos, pues bien haciendo caso al diagnosis hemos cambiado los inyectores y la sorpresa ha sido que el coche seguía igual, así que hemos descartado los inyectores, la bomba nos da perfecta 300kgr en ralenti, y la compresión del motor perfecta, hemos probado con la válvula que va en el rail y nada, con lo cual nos quedaba un fallo en la electrónica o en cableado. Después de comprobar todo hemos detectado que la instalación eléctrica de los inyectores esta defectuosa y esta es la causa de el fallo detectado en el diagnosis (ojo no cables partidos, si no unidos debido a que la funda del cable esta endurecida, hemos pedido una instalación nueva que cuesta 60euros en la casa y mientras tanto hemos saneado la que tenemos, la diferencia es notable de gastarme en piezas mas de 1500 euros mas mano de obra, solo ha sido 60 euros mas mano de obra y lógicamente mas el respectivo susto para la cartera. Si esto os puede valer de ayuda aquí os he descrito la avería, y ya sabéis es mejor un técnico conocido que vaya de legal, que uno que se dedique a cambiar piezas así como así y a cobrar.
    Tened cuidado donde lleváis el coche.
  2. ami me ha pasado lo mismo son los cables del inyector inteligente que se ponen duros y se parten yevandose por medio el cobre

    si te traen los cables nuevos y haces fotillos cuando los pongas te hago un monumento
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En el foro ha habido varios casos como el tuyo y tambien se les ha recomendado revisar esas conexiones,seguramente si hubieras hecho una busqueda lo hubieras encontrado.
  4. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    ¿ Como se pueden localizar esos cables q decis q se ponen duros??
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Los cables del inyector inteligente solo son dos y de color blanco,salen de este (cuarto empezando desde el radiador) y se conectan al calbeado del motor.
  6. IRNA_Sound

    IRNA_Sound En Practicas

    Registrado:
    31 Mar 2004
    Mensajes:
    204
    Me Gusta:
    0
    Ubicación:
    Salamanca
    Esto tambien puede pasar en un 524 TD E34?, porque creo que tengo los mismos sintomas.
  7. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Realmente, entonces, ¿ cuales son los sintomas que acontecen cuando el 4º inyector, a falta de conexión con la centralita, por desconexión o rotura del camble blanco, no da sus impulsos de sincronizado correctamente ? ¿ El coche funcina aunque sea mal ?

    Gracias, la verdad es que un tema interesante.....
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Los inyectores de tu coche son totalmente mecanicos,se abren por efecto de la presion que genera la bomba inyectora con el gas-oil,pudiera ser que alguno de ellos no inyectase bien y gotease,entonces a parte de fallar oirias un castañeteo fuerte.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    El principal fallo es el mal arranque en caliente.
  10. tu tranquilo que si el inyector inteligente sele ha roto el cable o no esta conectado se te enciende el testigo de inyeccion y ademas el coche no pasa de 120 no tiene nada de fuerza

Compartir esta página