Necesito Ayuda Urgente

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por MIGUELKNIGHT, 15 Ago 2007.

  1. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    Hola a todos me vais a llamar pesao pero ayer tuve un problemon con mi 5 que me tiene acongojado , resulta que anoche al yegar a casa despues de estar dando vueltas con el coche , resulta que lo dejo en el parking salgo del coche y veo que aun le puedo dar para atras medio metro total que lo arranco y veo la puñetera lucecita de fallo motor encendida y digo esto que es total que me da por mirar el reloj de la temperatura y me lo vi al ROJO:mad: total que lo pare y me fuy a casa , hoy por la mañana he verificado nivel de agua y esta correcto , el ventilador funciona (solo tuve que echarle un pelin de aceite por que estava un poco mas bajo del max.) , bueno la cosa es que lo cojo arranco me doy un paseo se calienta el motor se escucha de vez encuando como salta el otro ventilador , por que para que se calentara antes encendi el aire acondicionado , bueno total que despues de acerle unos 3Km. por el pueblo decido meterme en carretera y cuando yevava recoridos 400m. se empieza a calentar de nuevo y se puso entre 90 que es lo normal y los 120 osea unos 105 o 110 , me sali de la carretera otra vez pal pueblo para parar y ya bajo el indicador asta los 90 mientras entrava en el pueblo y ay se a quedado y despues de dar mas vueltas y repetir de nuevo la operacion no lo ha hecho mas.
    Ami se me encendia hace cosa de 4 meses la luz de averia del motor y le cambie filtros de aire y el caudalimetro, se me seguia encendiendo y me perdia fuerza el motor lo yeve ala bmw y me cambiaron el impulsor del arbol de levas y problema resuelto, asta el dia de ayer que me hice esto el coche y otra vez la lucecita encendida y no se si sera cosa mia pero creo que noto otra vez el coche con una pequeña reduccion de potencia , que puedo hacer, me da miedo cojer el coche y se me caliente de esta manera estando bien de agua y funcionando los ventiladores ...
    AYUDA POR FAVOR :notworthy:
  2. Valdemar

    Valdemar Forista Senior

    Registrado:
    19 Feb 2006
    Mensajes:
    6.657
    Me Gusta:
    10
    Ubicación:
    Cartagena
    Mira el hueco entre los 2 radiadores y si tiene mucha mierda de bichos muertos y tal, limpialo, a algún que otro forero le ha solucionado que el coche se sobrecalentara.
  3. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    vale eso esta bien lo are ara mismo pero tiene que estar limpio ya que entre enero y febrero le cambie todo el sistema de refigeracion osea radiador ,manguitos ,ventilador ,correas ,bomba del agua...ect . Pero que ago con el tema de la luz de fallo motor :( ...
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo del tema de la luz de fallo es fallo de necendido,tienes que chequearlo.

    En cuanto a la temparatura del motor,no serà problema del cuadro?
  5. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    No lo se fer316 haber ,si voy con el coche para q se caliente mas rapido exprimiendo marchas en el cambio secuencial del automatico y voy en 3º a mas de 140km/h y empieza a suvir la temperatura y cojo, freno y en el mismo carril de deseleracion empiezo a bajar y al cojer una curva de 180 grados y entrar en el pueblo baja a 90 otra vez lo veo un poco raro no??.
    Como en la bmw me arreglaron el tema de la luz con un borrado de fallos de la centralita y montandome el impulsor del arbol de levas , pues llamare ala bmw haber que me dicen , espero que me salga barata la gracia.
    Por que como se aya jodido la misma pieza ellos me lo van a tener q arreglar de gratis bamos.
    P.d. Cuando se me rompio la bomba del agua y yeve el coche al taller andando el coche echava humo pero nunca paso de 90 grados el marcador , eso lo puedo jurar.
  6. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    la luz del fallo motor sigue encendida y creo que se calienta mas de la cuenta por que el retro ventilador (el pequeño que va delante del radiador) no va como toca por que se a empezado a calentar y el retro ventilador se mueve como si fueraa arracar pero se para no da ni un cuarto de vuelta e mirado fusible y conectores y nada , solo se a enfriado al acelerar el coche y que el ventilador grande enfriara el motor un poco , ara os colgare un video y lo vereis.
    Tambien faya a relenti que al acelerar y soltar el pedar baja mas de la cuenta las vueltas en vez de parar a 7.500 rpm , se baja asta las 5000rpm, esto creo que vuelve a ser del impulsor del arbol de levas por que son los mismo sintomas que tenia antes de que me lo cambiaran.
  7. MIGUELKNIGHT

    MIGUELKNIGHT Guest

  8. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.591
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz

    El que sale en el video ¿es el tuyo?.
    La luz naranja del cuadro es la de las patillas de freno y por lo que he visto que hace la aguja de la temperatura,parece que el termostato abre tarde y una vez abierto la temperatura va a su sitio.

    Saludos
  9. Danielito

    Danielito Guest

    Es cierto, es como si el termostato abriera tarde. Que coincida el que abra con dar un acelerón... :wideeyed: Quizás le ayude la presión de la bomba de agua al acelerar ¿? El caso es que esos motores fallan del termostato. Va sujeto al cuerpo con dos patillas de plástico y se suelen romper.
    ¿Cambiaste el termostato cuando la bomba de agua?
  10. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    el termostato no l cambie, mejor dicho no me lo cambiaron me dijeron q estava bien la cosa es que anoche aora que recuerdo cuando se me calento abri el capo y uno de los manguitos que va al radiador hacia un ruidicito como si fuera que perdiera la presion del agua :mad:, hoy me he ido de san fernando ala playa de cadiz le he echo unos 12 kilomentros o menos y al irme de la playa intrigado le he mirado el agua y mi sorpresa a sido que le he tenido que reyenar un poco de anticonjelante como un medio litro + o - , la cosa es que ya parece que no se calienta por que ala vuelta no he notado nada raro , yo no se si mi coche sera asi pero mirad os explico, mi coche el ventilador es casi centrifugo osea que va dando vueltas con el motor encendido y cuando quiere da las vueltas mas rapido y parece que yevo un 5.0 debajo del capo , ayer cosa de 30 minutos que de ver que se avia calentado deje de oir de esta forma el ventilador y en todo el dia de hoy solo lo he oido una vez cuadno estava parado en un semaforo.
    Todo este asunte me tiene un poko mosca... :panic:
  11. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    otra cosa lo del indicador de las pastillas de freno se me encendio el mes pasado , le tengo que cambiar los discos y pastillas y otra cosa con la luz del fallo motor encendido ahy que echarle de comer aparte por que me chupa un poco mas de lo normal.
  12. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    Bueno desde esta mañana no se me a vuelto a calentar mas de esta manera y eta tarde se me a apagado el testigo de fallo motor , de momento va todo bien espero que siga asi.

Compartir esta página