necesito ayuda

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por E, 1 Ago 2005.

  1. E

    E En Practicas

    Registrado:
    30 May 2003
    Mensajes:
    43
    Me Gusta:
    0
    Ubicación:
    Terrassa
    Hola,no me sale lo de poner a cero los kilómetros que quedan para la siguiente revision,he cambiado hoy el aceite y los filtros, hace tiempo apunte como se hacia pero lo hago parece que todo va bien pero no se pone a cero explico como lo hago,aprieto botón izquierdo del panel dejándolo apretado doy al contacto primera posición me sale reset suelto aprieto otra vez hasta que parpadea suelto aprieto y me sale end saco la llave vuelvo a poner contacto y nada todo igual me sigue marcando 4000 para la próxima revisión no lo entiendo algo hago mal si alguien me echa una mano gracias. 320td compact 3 años
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues como lo explicas y haces es como se hace,ten paciencia y repite la operacion,;-).


    Por cierto,te muevo el post al foro de tu modelo.
  3. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    uis, a ver si los del foro E46 te lo saben explicar porque yo ........
  4. E

    E En Practicas

    Registrado:
    30 May 2003
    Mensajes:
    43
    Me Gusta:
    0
    Ubicación:
    Terrassa
    Pero tendria que salir a la primera,¿no? lo he echo 5 o 6 veces pero nada yo apunte que se hacia con el boton derecho pero no me funciona con el derecho lo hago con el izquierdo si que me sale lo de reset y todo lo demas hasta que me sale end pero luego lo miro y esta igual,supongo que da igual que le haya cambiado el aceite antes de que lo marcara.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    EWl coche no sabe que le has cambiado el aceite,se lo dices tu al resetear.


    Te lo explico otra vez para ver si asi sale bien,;-).


    Pulsa el boton izquierdo y pon el contacto en la primera posicion manteniendo pulsado el boton.

    Espera con ese boton pulsado hasta que salga el letrero "RESET".

    Cuando lo haga,suelta el boton y vuelve a pulsarlo.

    Espera hasta que ese letrero parpadee,cuando lo haga suelta el boton y vuelve a pulsarlo,asi debria de funcionar.

    Hazlo tranquilo,lo mismo en la ultima pulsacion no lo haces del todo a fondo.
  6. E

    E En Practicas

    Registrado:
    30 May 2003
    Mensajes:
    43
    Me Gusta:
    0
    Ubicación:
    Terrassa
    Diria que lo hago bien pero bueno voy a bajar al parking a provar otra vez y ya te contare gracias por tu ayuda fer316
  7. E

    E En Practicas

    Registrado:
    30 May 2003
    Mensajes:
    43
    Me Gusta:
    0
    Ubicación:
    Terrassa
    Ya esta no se como pero ahora si me ha salido 22.000kms próxima me marca muchas gracias de nuevo por vuestra ayuda, un saludo.
  8. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.053
    Me Gusta:
    27.005
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    PUes nada, una cosa que no sabía, y que he aprendido hoy ;-)
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Me alegro por ello,seguramente lo harias muy rapido y no le dabas tiempo al cuadro a respirar,:D ;-).

Compartir esta página