Necesito el esquema eléctrico del cierre

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Mariete, 20 Abr 2005.

  1. Mariete

    Mariete Forista

    Registrado:
    6 Sep 2002
    Mensajes:
    1.889
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    325d (E90)
    Si habéis leido el post que puse hace unos días sabréis que se me ha roto el cierre centralizado.

    Seguí el consejo de Fer316 y he probado con otra unidad de mando del cierre, pero sigue haciendo lo mismo: Suena como si algun cable hiciera un mal contacto o un corto, es decir, el relé en lugar de hacer un único movimiento se pone a vibrar como si cerrara-abriera-cerrara.... :-k

    David (Gromenaüer) me dijo que la mayoría de vosotros tenéis "una copia de seguridad" de no se que revista en la que a lo mejor viene el esquema eléctrico del cierre, y que si no, seguramente Zaorra podría ayudarme.
    Tengo que revisar la instalación a ver dónde está fallando, ya que han quedado descartados los temas de fusibles y unidad de control :nose: .

    Por favor, que alguien me eche una manita :angel: .

    Os pongo mi e-mail por si lo tenéis en PDF: mvalverde@mariovalverde.jazztel.es

    GRACIAS.
  2. Mariete

    Mariete Forista

    Registrado:
    6 Sep 2002
    Mensajes:
    1.889
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    325d (E90)
    Ahora, para más coña, se me ha quedado cerrada la puerta derecha y no se abre ni con la llave ni desde dentro.
    Le he quitado el "pitorrito" del seguro de la puerta y he intentado tirar de la varilla metálica con unos alicates, pero no hay manera de que suba.

    NECESITO AYUDA POR FAVOR!!!
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En cuanto al esquema no puedo ayudarte,no tengo nada de eso.


    Pero para abrir la puerta haz esto,mete la llave e intenta abrir,manten la llave asi y tira de la manilla.
  4. Mariete

    Mariete Forista

    Registrado:
    6 Sep 2002
    Mensajes:
    1.889
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    325d (E90)
    ¿De la interior o la exterior?
    ¿Podría haberse quedado bloqueado el cierreo de seguridad o doble cierre en esa puerta nada más?

    Por cierto, he estado leyendo en internet que a veces el fallo que me da l cierre es debido al mal contacto del conector de los cables entre la puerta y el pilar "A". ¿Tienes idea a que se refiere?

    Gracias.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Para abri la puerta desde el exterior con ayuda de la llave del coche.


    En cuanto al conector,es posible que falle,si no recuerdo mal ya comentamos algo de ello en el otor post.

    Ese coenctor se suele sulfatar y no hace mal contacto,por lo que puede fallar el cierre,los espejos,etc.,etc.,etc.,;-).
  6. Mariete

    Mariete Forista

    Registrado:
    6 Sep 2002
    Mensajes:
    1.889
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    325d (E90)
    Curiosamente ayer por la noche me fallaron los elevalunas. Pero si abro la puera funcionan bien, es decir, que con la puerta cerrada se quedan apagadas las luces y no funcionan.

    He intentado lo que dijiste de la llave, pero no ha resultado. Parece que va a ponerse un poco más duro el tirador, como si pudiese abrir, pero es solo en los primeros milímetros de recorrido, después el tirador se aflova como si estubiera (y lo está) cerrada la puerta.

    Cualquier ayuda oo comentario será muy gratamente recibida.
    Gracias de nuevo.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba ese conector de la puerta.
  8. Mariete

    Mariete Forista

    Registrado:
    6 Sep 2002
    Mensajes:
    1.889
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    325d (E90)
    He soltado el conector. Le he limpiado los contactos y he vuelto a conectarlo.
    La unidad del cierre suena pero parecía que algo le obligaba a funcionar mal, de modo que, como por fin pude abrir la puerta derecha (gracias Fer316)!, la he desmontado y el motor del cierre de ese lado está gripado... Supongo que eso podría estar influyendo en el cierre centralizado, máxime cuando ya he comprobado todo lo comprobable...

    Sin embargo siguen sin funcionar los elevalunas con las puertas cerradas, pero al abrir suena el relé de debajo del volante y se encienden las luces de cortesía y las de los botones de los elevalunas, entonces sí funcionan... ¿Es raro no? Sobre todo porque la alarma sí sube las ventanillas.

    Supongo que el motor derecho del cierre absolutamente bloqueado podría ser el causante de que no funcione el cierre, pero, en cuanto a los elevalunas ¿Que me decís?

    Gracias por vuestra ayuda.
  9. Mariete

    Mariete Forista

    Registrado:
    6 Sep 2002
    Mensajes:
    1.889
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    325d (E90)
    Fer?!
    Algún consejo más?
    Estoy completamentamente perdido en este momento!
  10. Mariete

    Mariete Forista

    Registrado:
    6 Sep 2002
    Mensajes:
    1.889
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    325d (E90)
    ¡¡¡RESUELTO POR FIN!!!

    ¡¡¡Muchísimas gracias David, sin tu colaboración habría sido imposible!!! :angel: =D=
    Por fin vuelve a funcionar todo como debe, el cierre cierra y los elevalunas elevan la lunas... [​IMG]
  11. gromenagüer

    gromenagüer Guest

    :zartyman

    Ahora tienes q alijerarlo d cables. :mus-
  12. pupitas

    pupitas Guest

    Bien. Y, ¿podríamos saber el desenlace de la historia? ¿Qué era lo que estaba mal? Nos has dejao a medias... :-k
  13. Mariete

    Mariete Forista

    Registrado:
    6 Sep 2002
    Mensajes:
    1.889
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    325d (E90)
    A ver si me pongo con ello.

    Gracias de nuevo.
  14. cx6cav e30

    cx6cav e30 Guest

    hola me esta pasando exactamente lo mismo como lo solucionaste . gracias
  15. AskenIX

    AskenIX Forista

    Registrado:
    14 Ene 2004
    Mensajes:
    1.816
    Me Gusta:
    0
    No nos dejes con la mosca , al final que era ¿Los contactos del conector de puerta ?.

    un saludo
  16. Problema con el cierre central

    Hola Mariete:
    Mira, tengo el mismo problema que has descrito, solo que mi auto es un Toyota Corolla. Te explico.
    En un día de trabajo, me levanto temprano y voy hacia el auto y el control remoto de la alarma no me funciona (se habían agotado las baterías).
    Entonces, en la desesperación por arrancar el auto (ya que la alarma tenía corta corriente al motor) me metí debajo del tablero del auto y empiezo a soltar algunos cables que creía que eran de la alarma, hasta que por fin encontré un puequeño fusible y lo extraigo y así conseguí desconectar la alarma y pude encender el motor e ir al trabajo.
    Bueno, para mi sorpresa, al rato, camino al trabajo, comienzo escuchar: tac, tac, tac, tac,... era el bloqueo central que intentaba cerrar las puertas a cada 1 segundo (esto pasa cada vez que rebaso los 20km/h).
    Al parecer, al tratar de desconectar la alarma, he soltado algún cable del bloqueo central. No estoy seguro de que si sea un cable que conecta la centralita del cierre central con el velocímetro del auto...
    Es por eso que te escribo , a ver si me puedes ayudar en algo.
    Desde ya, muchas gracias.
  17. jorgechemaka

    jorgechemaka Forista

    Registrado:
    22 Nov 2007
    Mensajes:
    798
    Me Gusta:
    1
    Ubicación:
    Benavente (Zamora)
    Al final nos deja a medias:sex:

Compartir esta página