Necesito tu opinion Fer.. Otra Mas...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por j.a.rodriguez, 3 May 2007.

  1. Bueno como ya sabeis mi coche se trago una palomilla, me recticaron culata, piston nuevo y valvulas. El coche va super bien, pero al arrancar tarda un poco mas de lo que solia hacerlo y en ralenti el primer minuto vibra un poco el coche en frio.. el del taller me ha dicho que es normal, por que tengo la descompresion del piston nuevo, pero que eso se me ira quitando haciendole kilometros hasta que se llene de carbonilla como los otros pistones.
    ¿¿ Eso es cierto?? o me esta contando un cuento chino.
    Gracias a todos
  2. CAMIRA

    CAMIRA Forista Senior Miembro del Club

    Registrado:
    24 Jun 2004
    Mensajes:
    4.514
    Me Gusta:
    1
    Ubicación:
    Madrid
    Es medio "logico" que te pase eso. Eso que te dice de la cabonilla, es una forma de hablar: cuando todo se ajuste ira mejor.

    Ten en cuenta que ya no es el piston, o las valvulas (que influye) tambien, los aros y los cojinetes de la biela, p.e. Ahora ese va un poco mas agarrado. Con el tiempo tendria que ajustarse y equilibarse solo.
  3. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    Hoer ya me estas acohonando J.A. hoy he visto el mio ( por fin arrancado ) y suena muy bien, y no parece que vibre ( ya veremos cuando lo saque a la carretera ) pero a ver que me cuentan a mi ;-).

    En principio ha vuelto a respirar, y espero que me lo den mañana por la mañana ;-) ( ya estoy deseando abrazar el volante a mi pequeñin )
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser normal en los priemros kilometros,de todas maneras seguramente los causantes sean los taques.
  5. Taques?? y eso se pueden cambiar ,, no se lo que son..
  6. El mio suena muy bien, y en carretera tambien y no vibra ni nada,, solo es cuando arranco en frio y el primer minuto del ralenti,, por lo demas perfecto..
    Bueno ya m contaras como te va ehh??
  7. Gracias camira
  8. Oldbyte

    Oldbyte Guest

    Mira esto sacado de internet con la palabra taqués.

    Hay un libro sobre mecánica, que se llama Arias Paz y te enseña de arriba a abajo lo que es cada elemento del coche, sin caer en ninguna marca determinada.

    [​IMG]
  9. intresante gracias

    lo puede hacer uno mismo¿¿?????
  10. MiguelCR

    MiguelCR Guest

    pero si antes no te lo hacia, hacer un reglaje de taques es como quien se corta el pelo dos veces el mismo dia....(a no ser que alguien haya metido sus manazas cambiandote piston, valvulas...) yo creo que lo que pasa es que la mecanica se tiene que asentar bien. Si todo es correcto, en no mas de 5-7.000 km te tiene que ir fino. Saludos
  11. Gracias _Miguel,,, si que me cambiaron pison y valvulas y eso mismo me dijo el macanico que cuando pasasen unos 4 o 5 mil km,, bueno pues esperaremos haber el resultado..:wink:
    ya os contare
  12. alguna mas???
  13. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.685
    Me Gusta:
    183
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    :wink: Espera unos kilometros a que vuelva a ajustarse todo perfectamente.Todo volvera como antes.Paz.
  14. Gracias eso espero
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Paciencia J.a.rodriguez,;-).
  16. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    A mi me han dado ya el mio ;-), y de momento no le noto nada raro, arranca como siempre, no vibra nada ( incluso menos que antes, puede que la limpieza de inyectores haya tenido algo que ver ;-)) y poco más que contar, cuando vaya haciendo kms os contaré.

  17. gracias fer,, pero estoy ansioso por que valla bien del todo... en fin sera como tu dices paciencia..
  18. Bueno ayer , despues de 2200 kms, le lleve al taller y le comente que la vibracion a ralenti en frio seguia, Le comente lo de ls taques y me dijo que no que era imposible:mad:,que quizas el piston no se haya asentado y que alo mejor no lo haga:no:, o tal vez me dijo que puede ser un calentador que se haya ido y por eso en frio me vibra pero en caliente no,, que opinas fer? y vosotros?
    Creeis que tendre un coche normal o se me va a quear asi?
    La verdad es que estoy preocupado,,,
  19. Nadie me da su opinion?
  20. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Le veo sentido a lo que te han dicho, solo decirte que paciencia :)
  21. Si paciencia tengo Jato, lo que pasa que leo a Augustroyer, y al el no le hace esa vibracion y por eso estoy un poco preocupadilloo:unsure:
  22. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Errr pues no se que decirte :p
    Por cierto en cuanto encuentre el dichoso cable te mando las fotos, no creas que me he olvidado (;
  23. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pienso que el problema si lo hay viene de lso taques,en frio estan vacios y hasta que se llenan el motor no redondea.
  24. Lo que hare si el tio este del taller no me lo soluciona,, ire a otro y les dire que me lo miren..
    Gracias fer,, y perdon por tanta brasa:LOL:
  25. Pues creia que sii,,, :twitcy:
  26. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.502
    Me Gusta:
    7.113
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Yo creo que tiene pinta de algún problema de calentadores, si hubiera algún desequlibrio por el pistón nuevo, te vibraría siempre, y no solamente en frío. Repasa las conexiones eléctricas de los calentadores (al desmontar y montar puede que alguna hubiera quedado suelta), y en última instancia los propios calentadores a ver si se te ha ido alguno. Suerte.
  27. Gracias Alfa,, Ojala sea eso...Dios te oiga..:yes:
  28. calentadores o quizas un inyector?
  29. manfer

    manfer En Practicas

    Registrado:
    9 Oct 2003
    Mensajes:
    147
    Me Gusta:
    0
    Ubicación:
    jerez de la frontera
    yo pienso que es un calentador porque el mio me hace exactamente lo que dices y solamente en frio o la primera vez que lo arrancas ya luego sin problemas ademas yo noto que cuando pega esos tiritones al arrancar echa mas humo

Compartir esta página