necesito un poko de ayuda

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por estoril, 20 Abr 2007.

  1. estoril

    estoril Forista

    Registrado:
    26 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    0
    Ubicación:
    euskadi (gasteiz)
    hola muy buenas tengo un problema en mi 318i pre el kotxe no pasa de 5000 rpm creo k es el encendido lo he avanzado y se nota algo pero ahora se cala k mas puedo hacer por favor ayudadme
  2. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Muelle del distribuidor demasiado flojo?. A mi me pasa en el carburito, que me corta a 5.750
  3. estoril

    estoril Forista

    Registrado:
    26 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    0
    Ubicación:
    euskadi (gasteiz)
    hola victor y como se arregla eso ,grcias y saludos:wink:
  4. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Pues con un ruptor nuevo, supongo, porque tensar el muelle es muy difícil
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿De que año es el 318i?
  6. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Ups, no había caido en que si era un M40 mi respuesta no vale:fs: :-#
  7. estoril

    estoril Forista

    Registrado:
    26 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    0
    Ubicación:
    euskadi (gasteiz)
    hola fer mi 318i es de l 83 con caja de 4 hamann
  8. estoril

    estoril Forista

    Registrado:
    26 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    0
    Ubicación:
    euskadi (gasteiz)
    no es ke sepa muxo de motores pero haber si lo hacemos rular bien
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Entonces es motor M10,por lo que seguramente el problema lo tengas en el rotor del distribuidor como bien apuntaba Victor,o bien el muelle està cedido o roto.

    La pieza numero 2 del siguiente dibujo,;-).

    [​IMG]
  10. estoril

    estoril Forista

    Registrado:
    26 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    0
    Ubicación:
    euskadi (gasteiz)
    ok fer muxas gracias por todo haber si lo voy montando poko a poko ,lo estoy restaurando estaba bastante dejado cuando pueda le saco unas fotos de antes y despues y hago la presentacion of en foro e30 gracias a todos otra vez

Compartir esta página