No arranca: símbolo DDE prendido

Tema en 'Foro General BMW' iniciado por Till, 21 Sep 2005.

  1. Till

    Till Guest

    A ver si alguno me sabe ayudar que estoy ... ufff

    Estaba yendo a comprar algunas cosas a La Maquinista, es decir, había hecho aproximadamente 20 km desde casa sin ningún problema, síntoma raro, tironeos ni nada de nada, como siempre vamos.

    Unos 300 metros antes de la entrada al párking, se me enciende la luz de DDE (del precalentador de los Diesel) y no se me vuelve a apagar. Sigue el coche yendo perfecto, ni problemas al acelerar, ni tironeos, nada.

    Entro al párking, e intrigado por la luz decido apagar el coche para ver si con eso se remedia el tema.

    Apago, espero un segundo, pongo la llave en contacto otra vez... la luz DDE no se apaga ni después de 5 segundos, intento arrancar de todos modos, el motor de arranque bien, pero nada, el motor no arranca.

    SÍ, TENGO MEDIO TANQUE AÚN, así que no, no me he quedado seco... aunque me falle el indicador de combustible, sólo he hecho 310 km desde que lo llené del todo y es imposible que me haya consumido 63 litros, y no, tampoco tiene fuga de combustible, lo hubiese notado en mi garaje.

    Raro raro raro, porque la luz se encendió y el coche a todas luces seguía yendo perfecto.

    Luego escribo más, por ahora grúa y el coche al conce... :???:

    Como me quede sin ir a la KDD nacional por esto.... #-o:bash:
  2. Alfa38

    Alfa38 Forista Miembro del Club

    Registrado:
    24 Dic 2003
    Mensajes:
    1.511
    Me Gusta:
    10
    Ubicación:
    Reus Tarragona
    Modelo:
    Serie 2 218 d
    No jadas encima que te votamos todos en la plataforma para que te dejaran ir exige coche de cortesia en la bmw :supz:
  3. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    Joer Till, vaya mala suerte... Espero que se solucione pronto;-)
  4. GaBrI

    GaBrI Guest

    Lo mío fue parecido cuando se me jodió la prebomba de combustible, aunque el mío dejó de andar cuando se encendió el DDE.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que la bomba de debajo de tu asiento (por el exterior del coche) suena,al poner el contacto debe de funcionar durante 20 segundos mas o menos,sino tambien podria ser el filtro de gas-oil.
  6. chilfli

    chilfli En Practicas

    Registrado:
    9 Ago 2004
    Mensajes:
    504
    Me Gusta:
    0
    Ubicación:
    Madrid
    Tendré que hacer una plataforma para que tengas coche...[:>pray Osea, me animas para ir a la KDD y ahora te pasa esto??[-X

    !!Plataforma para que TILL consiga arreglar y tener el coche a punto para la KDD !!!


    Lo siento pero no te puedo ayudar con la averia.. ni idea¿? Espero que no sea nada y pueda saludar a tus peques..

    UN SALU2
  7. The Compact M

    The Compact M Forista

    Registrado:
    20 Ene 2005
    Mensajes:
    1.869
    Me Gusta:
    19
    Ubicación:
    Ente las Shift Light
    Modelo:
    M3 E46 SMG II
    A MI ME PASO CASI LO MISMO YO IBA A 120 MAS O MENOS Y EMPEZO A PERDER FUERZA EL COCHE Y NO ME ANDADBA MAS DE 120 Y CADa vezMENOS total q me pude salir de la autopista y parar y lo mismo q no arrancaba comprobe todo y perfecto y coji y puse la llave en la posición de arranque q sabes q mientras no arrancas se purga todo el circuito del gasoil y m arranco y se apago la luz
    Al dia siguiente lo lleve al conce y el problem estaba q lo vi cn el jefe de taller en el filtro q tiene una bola o especiede valvula y no cerraba o abria bien con lo cual en vez de tener 10bares de presión tenia 8 lo cambiaron y hasta ahora sin problema
  8. Pundershaw

    Pundershaw Forista Senior

    Registrado:
    3 Sep 2004
    Mensajes:
    4.055
    Me Gusta:
    0
    Ubicación:
    Granollers, Barcelon
    jope Till no jod** los buenos estais cayendoa ultima hora todos Venga ke seguro ke no es nada mañana arreglao
  9. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    que no sea nada!!!!!!!!!!!!!!
  10. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.033
    Me Gusta:
    26.944
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Yo ya te he comentado -como dice Fer- que podría ser el filtro de gasoil.

    No obstante, has olvidado decir Till, que tu coche está reprogramado con Upsolute. ¿Puede estar el fallo ahí?


    Te he puesto un post en el subforo e46 -entiendo que con las prisas lo has olvidado- y aquí tienes el link:
    http://www.bmwfaq.com/showthread.php?t=75080

    Hay gente que no sale del subforo e46 y no se pasa por el general ;-)
  11. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.033
    Me Gusta:
    26.944
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Venga señores :D
    Que el coche se lo llevó la grúa hoy de noche, y mañana a primera hora entra a taller!!!

    Subidón :rambo:
  12. Till

    Till Guest

    Gracias Pepe =D=, tenía poco tiempo para colgarlo por los enanos que ahora están durmiendo.

    Leí algo en un foro alemán, de un tío en cuyo coche nosequé aparato que le manda datos al DDE los mandaba erróneos, y en consecuencia el coche no arrancaba. =;

    Si fuese la bomba de combustible o el filtro no me habría afectado antes ya, cuando aún estaba en marcha? Hice como 300-400 metros después de que se encendiera la luz, aparantemente todo normal, ni tirones, ni falta de fuerza (cierto que tampoco lo pisé a fondo), ni leches... todo normal, apago y ya no arranca. :-&

    Lo de Upsolute... llevo ya como 27.000 km con la repro... si estuviese jodido algún parámetro, asumo que ya hubiese dado problemas desde el principio... :-&

    Punder, calla que hasta me estoy planteando hacer de autoestopista con algun alma bondadosa de la zona con tal de no perderme la KDD, pero por ahora espero primero a ver como va mi amado FruiTouring y luego ya veremos... por ahora ya nos está retrasando la salida, que iba a ser mañana sobre las 20 horas... pero bueno... ya veremos a ver... :-#

    Ley de Murphy... pero no del todo: prefiero 10000000000 veces que me haya pasado hoy en pleno Barcelona con el RACC (cortesía del servicio técnico de BMW) presente en menos de una hora, que mañana a la noche a mitad de camino entre Zaragoza y Madrid en alguna parte oscura y fría de la autopista con los 3 críos atrás... [:>pray
  13. ZetaOcho

    ZetaOcho Guest

    Tiene pinta de filtro de gasoil pero también podría ser lo que comentas Till, algún problema de intercambio de datos.
    Espero que lo puedas solucionar pronto y que todo se quede en un pequeño susto.
    SDS y ánimo ;-)
  14. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Te digo lo mismo que en el post del general... que sea lo que sea, que no sea nada. ;-)
  15. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.033
    Me Gusta:
    26.944
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    ¿De cuántos aurelios hablamos, refiriéndonos a esa prebomba?
    ¿500 mauros :D ?
    Yo repito mi pregunta, también...
  16. JMA

    JMA Guest

    Vamos Till verás como no es nada y mañana estás de viaje a la hora prevista
    :ang:
  17. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Till, yo no puedo ir.... te dejo mi coche sin problemas.... mejor que ir de autostopista....

    Un saludo y que sea leve.... mi niña me esta dando la noche....
  18. Till

    Till Guest

    :descojon::descojon::descojon:

    Pero y cuando te sonríe... :)P)

    PD: Gracias por tu oferta... no me lo merezco :fs:
  19. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.033
    Me Gusta:
    26.944
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    ¿Lo has arreglado ya?
    Estamos impacientes, hoy hasta me he conectado más temprano para ver si ya había noticias :) :D
  20. RG

    RG Aprendiz Staff BMW FAQ Coordinador

    Registrado:
    5 Jun 2003
    Mensajes:
    19.491
    Me Gusta:
    9.811
    Ubicación:
    Madrid
    Modelo:
    Abuelo Turbo_D
    Espero que lo soluciones Till, que haya suerte, ya nos contarás. ;-)
  21. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Acabo de leerlo todo Till. Menuda historia tio. ¿vas hoy a la BMW? ¿a otro taller? ¿te lo vas a hacer de manitas? ¿has probado lo que te han dicho por aquí de purgar el circuito manteniendo la llave en posición (suena lógico)?

    Venga que no sea nada grave e infórmanos puntualmente. ;-)
  22. Manuel

    Manuel Forista Senior

    Registrado:
    29 Mar 2002
    Mensajes:
    3.650
    Me Gusta:
    1
    Ubicación:
    Principado de Asturias
    Suerte con la reparación.
    Y ya veras como la KDD Nacional no te la pierdes.

    ;-)
  23. ZetaOcho

    ZetaOcho Guest

    Seguimos esperando :mus-
    SDS ;-)
  24. Aroa

    Aroa Forista Legendario

    Registrado:
    28 Oct 2003
    Mensajes:
    9.829
    Me Gusta:
    1.116
    Ubicación:
    entre flores.....
    Modelo:
    cooperS, Subaru
    no se si será muy cómodo para 2 adultos y 3 niños, pero la cara que pondría mi sobri si te lo llevas a Madrid en AndrewS.....

    ya sabes, si lo necesitas, todo tuyo. ;-)

    y suerte!
  25. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Pero si no tiene motor para tirar por tanto kilo de alemán :finga: ;-) (se te echará de menos) :):):):):):)
  26. Pundershaw

    Pundershaw Forista Senior

    Registrado:
    3 Sep 2004
    Mensajes:
    4.055
    Me Gusta:
    0
    Ubicación:
    Granollers, Barcelon
    En la otra alternativa que tiene para bajar a Madrid habrá que desmontarlo antes pa que quepa :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon:
  27. Aroa

    Aroa Forista Legendario

    Registrado:
    28 Oct 2003
    Mensajes:
    9.829
    Me Gusta:
    1.116
    Ubicación:
    entre flores.....
    Modelo:
    cooperS, Subaru
    sabes que es mas chulo que el tuyo y eso duele.....


    (gracias) ;-)
  28. Pundershaw

    Pundershaw Forista Senior

    Registrado:
    3 Sep 2004
    Mensajes:
    4.055
    Me Gusta:
    0
    Ubicación:
    Granollers, Barcelon
    Toma cañaaaaaaaaaaaaaaaaaaaaaaaaaaa a la madrina le va la marcha :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon:
  29. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    juer Till que palo :fs::fs: espero que se solucione pronto, esta ya en la BMW??? les has explicado la situacion KDDil?? :):):) de todas formas si que puede ser el filtro o la bomba, de hecho si estan mal muchas veces se mantienen en marcha pero una vez que paras no vuelven a funcionar ;-)
  30. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.513
    Me Gusta:
    7.142
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    So ein Mist, Mensch !!! :roll: :mad:

    Tiene pinta de pijada eléctrica/electrónica, la repro no puede ser, es software, si funcionó al principio, funciona siempre. Yo apuesto por algún fusible / relé / sensor... en ese caso sería fácil de solucionar.

    Aguardamos tus noticias. Suerte !

Compartir esta página