no arranca

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por soto_suciudad, 16 Feb 2007.

  1. esta mañana el contacto del coche no hacia nada,con las pinzas seguia sin hacer nada, funcionaba el cierre el elevalunas el cuadro pero de arrancar ni de coña. ya esta en el taller a ver que me dicen esta tarde
  2. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.573
    Me Gusta:
    1.866
    Ubicación:
    Cantabria
    Pues chico, que sé yo será el motor de arranque :nose:
    Suerte.
  3. zhy

    zhy Guest

    Si no hace ni el intento debe ser algun cable que va al motor que o se ha jodido o no hace buen contacto.
  4. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    597
    Ubicación:
    A-66
    fusibles?
  5. de momento esta en el taller esta tarde lo recogere(eso creo) de momento me han dicho que han cambiado la valvula de retorno y un manguito:err:
  6. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.573
    Me Gusta:
    1.866
    Ubicación:
    Cantabria
    :err: Pero debería tirar a arrancar aunque no le llegara bastante gasoil ¿no?

  7. pues la verdad esque no tengo ni idea, cuando lo recoja os contare que tal.
    valla cara de tonto se te queda cuando tiras a arrancar y no hace na de naaa:frown:
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Posiblemente sea fallo del inmovilizador o del motor de arranque.
  9. bueno ya esta en el garaje:biggrin: me a dicho el mecanico que le a cambiado un rele,la verdad esque no se cual es su funcion:rofl: no entiendo mucho de mecanica

Compartir esta página