no arranca

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por kulogordo, 6 Ene 2005.

  1. kulogordo

    kulogordo Guest

    tengo un 320i del 93 con 134000km y hace unos dias se me encendio la luz de inspektion en el salpicaderono.Hoy a la mañana he ido ha cogerlo y no me ha arrancado, ¿tiene algo que ver el tocino con la velocidad?
  2. txortas

    txortas Guest

    a tope kon tu kalamar (superpetrolero al poder)

    :butthead: Haber txema, eso es pq conduces komo un pureta y seguramente tendras el coche mas ahogado ke pa ke, tu haz la prueba y de vez en cuando metele un pokito de brea, y cuando veas por el retrovisor del medio ke vas kitando piedrilla(barriendo) de la eskina de la karretera entonces te daras kuenta ke tus 6 cilindros estan mas vivos ke nunca de lo kontrario estarian mas palli ke paki. :icon_hang
  3. kulogordo

    kulogordo Guest

    haber etxekalte:
    tu lo unico que vas ha ver es un kulogordo echando humo por delante de tu calamarcillo.[​IMG]
  4. kulogordo

    kulogordo Guest

    como puedo poner esta imagen mas pequeña?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No tiene nada que ver,de todas maneras no dices si el motor se arranque funciona.
  6. kulogordo

    kulogordo Guest

    el motor de arranque si funciona, gira bien.Parece como si fuera un fallo electrico, como si no haria chispa.
    lo que me parace rrrarrro rrrarrro es que el dia anterior el coche arranco bien, lo volvi a parar, le mire el nivel de aceite y no lo toque mas. al dia siguiente ya no me arranco.
    gracias fer316, entonces no es por lo de inspektion.
  7. josemaria71

    josemaria71 Guest

    Muy buenas.
    Tengo un 320i coupe del 94 y he sufrido (y sufro) en silencio este problema. Llevo un montón de viajes a varios talleres y no dan con la tecla. El coche tironeaba en frío, me cambiaron una bobina que hacía masa y se le quitó.
    Pero parece que el problema es otro. El otro día, con mucho frío, me tiré media hora de reloj para arrancarlo; tuve que ponerle las pinzas con otro coche porque me fundí la batería intentándolo. Cuando arrancó petardeaba más que la moto de un jipi.
    Hace ya tiempo tuve un par de experiencias de abducción similares: cuando el coche duerme en la calle, con bastante frío, no arranca el hijo de la grandísima puta. El caso, me han comentado, se trata de un problema de arranque en frío; nada que ver con batería o motor de arranque. Como los coches ya no tienen estárter, pues nos jodemos con la electrónica; está relacionado con el estárter automático.
    Y mira tú por donde, a mí se me ha encendido también el "inspection", ya me estoy empezando a mosquear...
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El lunes os dire algo,tengo en el taller un coche con el mismo problema que el tuyo Josemaria 71.
  9. jtssystems

    jtssystems Forista

    Registrado:
    2 Sep 2004
    Mensajes:
    2.304
    Me Gusta:
    2
    Ubicación:
    Foro E-36
    a mi tambien me interesa: en frio le cuesta arrancar un triunfo.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tendras que esperar al lunes,estoy haciendo pruebas en uno como el vuestro.
  11. kulogordo

    kulogordo Guest

    ya esta, lo he tirado cuesta abajo y ya ha arrancado. De momento me arranca bien otra vez.
    gracias
  12. josemaria71

    josemaria71 Guest

    Eso de la cuesta ya lo probé yo de forma similar, nada más que tirando de él con un land rover. Y arrancó, pero por cojones.
    Que dios te bendiga fer316, si consigues dar con el tema y nos cuentas a estos pobres desdichados qué le ocurre al bicho. El mío, para más señas, es un motor M50 con vanos simple, y centralita Siemens, que por lo visto es bastante jodía porque da mucha menos información que las bosch.
    He de advertirte, oh gran maestro, que ya le cambié el sensor de temperatura del aire que va, si no recuerdo mal, junto a la admisión, sin resultado. Y además, no arrancar lo hace muy de vez en cuando, así que habría casi que crionizarlo para que el día que quieras probarlo no arranque.
    Si lo que hace es arrancar pero tironea en frío como un demonio, ya solucioné el problema cambiando una bobina que hacía masa, como ya he explicado.
    He puesto varias velas a nuestra señora de la pata colgando, para que te ilumine en el tortuoso camino de desentrañar los misterios de la electrónica de los bmws, cuya extrema dificultad sólo es comparable a programar el video.
    Ve con dios en el largo camino, y cuídate de los malos espíritus que diseñaron estas máquinas del demonio.
  13. josemaria71

    josemaria71 Guest

    Para fer316, ¿tienes alguna conclusión con este problema de arranque?
    Un saludo
  14. polloo

    polloo Guest

    a mi me pasaba,incluso se quedo 2 veces sin batery en un mes de lo tanto que me costaba arrancarlo...lo lleve a un taller y me preguntaron que si en cuesta(segun la inclinacion)me costaba mas o menos,y conteste que si y le pusieron una valvula de retencion y ya arranca siempre a la primera.
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    De momento nada claro,por eso no he puesto nada,le cambiamos una resistencia que tiene en la masa de las bobinas y mejoro,pero el coche le hacia falta al cliente y estamos a la espera de sus comentarios.

Compartir esta página