no arranca

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Andres Montero, 17 May 2005.

  1. Hola a todos y desearia saber porque mi coche no arranca si no tiene medio tanque de combustible o mas.Alguien sabe o le ha pasado,a veces pasan 15 dias o mas parado,quizas sea por eso?
  2. palazos

    palazos Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    1.902
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    Creo que eso es problema de uno de los aforadores de la gasolina, pero bueno espera un poco yu tu duda será resuelta...
  3. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Pues tiene pinta de lo que dice palazos... la bomba de combustible no funciona, está en el aforador derecho, es conjunto bomba y aforador. Un saludo
  4. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.687
    Me Gusta:
    2.894
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    a mi me paso con el mio, pero resulto ser simplemente la bateria, se había gastado del todo porque había estado haciendo una chapucilla con la puerta abierta y no me dí cuenta de que la luz de cortesia estaba encendida. Al darle a la llave no hacia nada de nada. Al final lo arranque con ayuda y ahora cuando se tira unos días parados luego le cuesta un montón. SUerte
  5. MANAG

    MANAG Forista

    Registrado:
    23 Ene 2004
    Mensajes:
    830
    Me Gusta:
    2
    Ubicación:
    La Coruña
    Modelo:
    Serie 3 y 5
    Seguro que es el aforador.
  6. MANAG

    MANAG Forista

    Registrado:
    23 Ene 2004
    Mensajes:
    830
    Me Gusta:
    2
    Ubicación:
    La Coruña
    Modelo:
    Serie 3 y 5
    Pero no me hagas mucho caso.
  7. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    vamos a ver si es la bateria lo notaras rapido, ya que cuando le tiras a encender el coche se tiene que escuchar to rapido la puesta en marcha.parece una :ar:
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Falla la bomba de alimentacion que esta en el deposito,en concreto en el lado derecho,cuando esta funcionando chupa el gas-oil de ese lado,pero cuando se acaba o vacia ese lado del deposito no chupa el del lado izquierdo por lo que no le llega al motor y este se para.
  9. gracias a todos me quedo claro que fue el afoprador derecho y la bomba,lo hare revisar de inmediato,gracias nuevamente,la bateria no es porque la cambie hace poco por una de 110 y el arranque es una bomba.

Compartir esta página