no fuincionan luces de freno

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por hidalgo, 11 Abr 2005.

  1. hidalgo

    hidalgo Forista

    Registrado:
    2 Oct 2002
    Mensajes:
    1.827
    Me Gusta:
    0
    Ubicación:
    El Alamo/Madrid
    He mirado fusibles,lamparas,y nada,:-k sabes que puede ser?????????????????
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Posiblemente el interruptor del pedal te falla,;-).
  3. Pedro

    Pedro Forista Senior Staff BMW FAQ Coordinador

    Registrado:
    23 Ene 2002
    Mensajes:
    4.244
    Me Gusta:
    1.250
    Ubicación:
    Navalcarnero
    Modelo:
    318 IS Coupe'96
    El chivato que va conectado al pedal del freno?, comprueba si le llega corriente y si al pisar el pedal cierra el circuito. :cool:
  4. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
  5. hidalgo

    hidalgo Forista

    Registrado:
    2 Oct 2002
    Mensajes:
    1.827
    Me Gusta:
    0
    Ubicación:
    El Alamo/Madrid
    Gracias a los tres, voy a ver si puedo arreglarlo :icon_smil
  6. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Por cierto el otro día estuvimos cambiando uno interruptor de pedal de freno, pero no de BMW, de un Seat León. Rompimos dos. Menuda m***** de mecanismo, supongo que el de BMW será mejor ;)
  7. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Este sale bien si se desmonta con soporte incluido, luego fuera del coche se saca sin problemas.
  8. hidalgo

    hidalgo Forista

    Registrado:
    2 Oct 2002
    Mensajes:
    1.827
    Me Gusta:
    0
    Ubicación:
    El Alamo/Madrid
    :D Arreglado, he limpiado los conecteros del interruptor, como me pone coco, he limpiado los soportes de las lámparas y el apoyo en el faro.

Compartir esta página