No hay luz

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por carcafu, 16 Ene 2007.

  1. carcafu

    carcafu En Practicas

    Registrado:
    22 Abr 2006
    Mensajes:
    28
    Me Gusta:
    0
    Ubicación:
    vitoria
    Hola chic@s este fin de semana he tenido un percance.Al cambiar la bombilla del mechero no se que he tocado pero la luz del cuadro y del panel no luce el resto va bien,YA,el fusible.Pues no¡.Todos los fusibles estan bien.Asi que creo que puede ser un rele,pero ¿cual puede ser el rele del cuadro?:nose:
  2. Rosillazzz

    Rosillazzz Guest

    No puedo ayudarte...no tengo ni p*** idea...., lo siento.
  3. foster

    foster

    Registrado:
    12 Mar 2006
    Mensajes:
    463
    Me Gusta:
    0
    Ubicación:
    Algeciras
    has probado a quitarle la bombilla del mechero, a ver que pasa?
  4. carcafu

    carcafu En Practicas

    Registrado:
    22 Abr 2006
    Mensajes:
    28
    Me Gusta:
    0
    Ubicación:
    vitoria
    si ya lo he intentado pero nada:embarrassed:
  5. Kamala

    Kamala Forista Legendario

    Registrado:
    11 Dic 2005
    Mensajes:
    8.866
    Me Gusta:
    246
    Ubicación:
    Alicante
    Modelo:
    Z4 2.0i - 318tds
    Hombre, vuelve a mirar lo del fusible pero no mires visualmente el conjunto a ver si detectas uno fundido, mira el número del fusible que corresponde y cámbialo aunque parezca entero, y asegúrate de que no hay más fusibles para la zona del cuadro.
  6. zjos3

    zjos3 Guest

    tiene pinta del FUSE, cambialo o lo pruebas con un tester, igual resulta que no lo parece y está mal.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Fusible o bien la rueda de regulacion de la intensidad de los mandos.

Compartir esta página