No indica bien la Temperatura

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por matix, 29 Mar 2006.

  1. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    No se que le habra pasado, pero en el ordenador, me marca una temperatura muy inferior a la real....estamos a 22ºC y me marca 13,5º, ayer por la noche ya lo noté... el lunes limpié el coche en un lavado a presion, puede ser eso?? o que puede ser?


    s2

    PD: antes iba bien,..
  2. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    igual esta rtocado el sensor de Tª que esta debajo del antinieblas derecho, en el guardabarros
    revisalo si puedes
  3. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    como accedo a él?
  4. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    si, puedes meter en foso o alguna historia asi, lo veras.
    es como una tapita que esta por debajo del parachokes, en ella esta el sensor, que si no me ekivoco lleva el mismo conector que las luces, sueltalo y revisalo a ver como esta
  5. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    gracias, ahora lo miraré... parece que marca bien los cambios almenos, quiero decir que esta mañana estaba a 7 y al volver marcaba 13,5... no hay alguna forma de subir la temperatura manualmente?
  6. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    creo recordad que en el menu del cluster, hay una opcion, de poder regular la temperatura creo que te da la opcion de regular con +-4º respecto a la temperatura marcada.
    mira en la web de katraska
    un saludo
  7. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    he revisado el sensor (debajo del antiniebla derecho, que tiene forma redonda) y parece estar todo bien...no habia ningun cable suelto, ni parece haber recibido ningun golpe...

    en cuanto a lo de cambiar la Tª, no pone nada en la web...asi que ni idea..

    a ver si alguien me puede ayudar, puede que sea que se ha desconfigurado o algo?
  8. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    pos juraria haberlo visto en algun sitio, no se
  9. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    cuanto me costara arreglar esta chorrada? el miercoles toca cambio de aceite..se lo voy a comentar al taller..
  10. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Siento decirte que ese no es. Está en el lado izquierdo

    salu2
  11. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    ah no?? pues que busco exactamente?
  12. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    perdon por la confusion, yo me referia al derecho mirado el coche desde frente, perdonen

    katraska, sabes si estoy en lo cierto de que se puede regular la temperatura con un +-4º? es q creoq lo vi en algun sitio
  13. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    me he fijado, y tiene como una especie de antenita, no se que problema puede tener... en que me debo fijar?
  14. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Desconectala y verifica si ha entrado agua o suciedad en el conector. También puedes echar una visual al cable, por si se ha roto.

    salu2
  15. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    En principio, parece que se puede hacer, pero me imagino que se hará con el DIS, es decir, tocaría pasar por el conce.

    salu2
  16. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    puede que sea una pregunta tonta...peroo, como quito la antena? me da miedo joderla mas... por lo que he visto esta algo suelta, parece que tiene una grieta...

    lo dicho, como lo hago para desconectarla?
  17. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Me pillas, porque no la he quitado nunca. Mira a ver si sale a presión o girando un poco.

    salu2
  18. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    mañana lo miro y os cuento;) gracias!
  19. magiron

    magiron Guest

    Menu Sensor Temperatura

    ¿Que pocion he de poner para ver en el ordenador la opción de la temperatura, se puede llevar siempre fija esta para verla?.
    gracias.
  20. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    pues tienes que ir dandole al botoncito este que tienes en la palanca de intermitentes (hacia el volante) y vas cambiando las opciones a mostrar...

    s2
  21. magiron

    magiron Guest

    Gracias Matix

    te refieres a la ruedacita que va en la palanca del intermitente ¿verdad?.
    Puedes decirme de la imagen que rueda es.

    Un saludo.

    [​IMG]
  22. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Siento decirte que, según esa foto, tú no tienes ordenador de abordo.

    salu2
  23. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    como te dice katraska no tienes ordenador de a bordo.... tendrias que tener un botoncito en el extremo de la palanca de intermitente..

    s2

    PD: por cierto, ahora va bien lo de la temperatura, se ve que debe hacer mal contacto o algo (creo que esta medio partido el sensor)...seria dificil cambiarlo? creo que el sensor vale unos 30€..
  24. magiron

    magiron Guest

    ordenador de a bordo

    Mañana lo miro,
    Esta foto la he pillado de la web.
    Pero me parece que el cuadro mio es identico a este. Tengo un pequeño menu en pantalla al cual accedo reseteando el famoso menu 19, pero no he visto nada que recuerde en la palanca del intermitente.
    Vaya por Dios ahora dudo.

Compartir esta página