no me arranca

Tema en 'BMW Serie M (1979 - Presente)' iniciado por faito2, 30 Abr 2005.

  1. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    pues eso que cada vez que hace calor el coche no quiere arrancar ala primera,hemos cambiado reles ,bomba y reles principales,contactor de llave arranque y hemos verificado que cada vez que falla no llega tension a la bomba de gasolina y como le insistas un poco arranca no da tiempo ha verificar nada mas,me tiene le coche asta los c...nes despues anda de pu.. madre, el coche es un 321cv e 36 ](*,) ](*,) ](*,) ](*,) ](*,) ](*,) ](*,) (se admiten sugerencias)
  2. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.831
    Me Gusta:
    858
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    Raro...a ver Fer o Pedro k te dicen..Un saludo
  3. Bemeuvero

    Bemeuvero Forista

    Registrado:
    2 Sep 2003
    Mensajes:
    3.410
    Me Gusta:
    83
    Ubicación:
    Santander
    Ni idea, pero espero que lo arregles pronto y que no sea nada;).
  4. majo

    majo En Practicas

    Registrado:
    18 Dic 2004
    Mensajes:
    85
    Me Gusta:
    0
    Ubicación:
    En el mundo
    Prueba con otra llave por si pudiera ser del antiarranque codificado, en otras marcas he oido ese fallo y en muchas ocasiones ha sido la uce del antiarranque codificado lo que pasa que cuando falla no se si solo corta gasolina a los inyectores o tambien inutiliza la bomba de gasolina
  5. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    tambien se ha probado con otra llave,como no sea la antena u la propia uce?](*,)
  6. mario88

    mario88 Guest

    yo creeo q es del imovilizador un saludo
  7. KM-0

    KM-0 Guest

    hola

    si no te pasa de la segunda posicion de contacto(osea que no se escuchen petar las bujias) es el imo.

    sino, tambien puede ser un problema de la centralita de motor. tal como tu dices si cuando esta caliente o hace calor no t arranca puede ser una resistencia de la mcu de motor, pero para ir seguro hazte diagnosticar el fallo por algun taller que tenga un gt-1
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como te dicen mis compañeros,puede ser fallo del inmovilizador,del aro o antena de la cerradura,por eso no reconoce ninguna de la llaves.
  9. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    estos son conocimientos de ///M´s y lo demas tonterias!!:eek: :xray: =D=
  10. JANS

    JANS Forista Miembro del Club

    Registrado:
    13 Feb 2003
    Mensajes:
    2.921
    Me Gusta:
    1.761
    Ubicación:
    Bilbo
    Si el coche se para alguna vez en marcha, ¿Puede ser del inmovilizador o de la llave? [​IMG] [​IMG]

    Salu2
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Si es problema de cualquiera de esas dos cosas que comentas no se parara,el problema estara cuando lo pares por algun motivo y vuelvas a arrancar,entonces no arrancarà.

Compartir esta página