No me arranca

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Abal, 20 May 2005.

  1. Abal

    Abal Guest

    Hola.
    Esta tarde me ha pasado que he llenado el depósito y al arrancar he andado unos 200 metros y el coche se ha parado (se ha parado en seco, sin hacer ningún fallo).
    Bueno, pues he comprobado la bomba y no le llega tensión, he mirado fusibles, todos ok, ¿puede ser algun relé??.
    Pensando en mover provisionalmente el coche he alimentado independientemente la bomba, bien, ahora ya tengo suministro de gasolina, pero.. ¡sigue sin arrancar¡¡ ya que el encendido tampoco funciona ¡¡¡¡
    Al final he tenido que usar la grua.
    ¿alguien me puede ayudar? ¿hay algún sistema de protección que pueda desconectar esto?

    Tamasluego
  2. Beltza

    Beltza Guest

    En forocoches hay un post titulado "anécdotas en la gasolinera" (muy bueno para echarse unas risas). Y sin ánimo de ofender, en más de un mensaje, hay foreros que cuentan que les ocurrió lo mismo que a ti, echaron gasolina, y al poco de marcharse de la gasolinera el coche se les paró.

    Causa: se equivocaron de combustible :nose: .

    Cuando se ha parado, ¿ha echado humo por el escape o algo?
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No dices si se pone el contacto al girar la llave,pero parece problema del cerrojo de la direccion,la pieza que mueves al girar la llave.

    O eso o los relès de alimentacion de la unidad de amndo,estan colocados en la caja negra de la parte derecha del compartimento del motor,al lado de la misma unidad.
  4. Abal

    Abal Guest

    No, no le he echado gasoil. El contacto va y el arranque mueve perfectamente, pero no tengo alimentación en la bomba ni en encendido.
    Tamasluego.
  5. Abal

    Abal Guest

    Bueno pues ya está casi solucionado, el problema era agua en el depósito, he vaciado un poco, he tenido que desmontar y secar las bujias y ha arrancado, pero todavia va muy mal y se para, me han comentado de un producto que se echa al depósito y elimina el agua que quede ??? sabeis algo de esto?
    Tamasluego
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mejor vacia todo el deposito y listo.;-)
  7. DAMIAN_

    DAMIAN_ Forista

    Registrado:
    3 Nov 2003
    Mensajes:
    1.046
    Me Gusta:
    49
    Ubicación:
    jerez de la fra
    agua y ¿como le entro?

Compartir esta página