no me echa agua el limpia trasero

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por meji, 17 Jun 2007.

  1. meji

    meji Guest

    buenas:

    pues he estado desmontando y limpiando el tubo del brazo y llega muy muy poquita agua, cuando le doy a la palanca el motor suena, pero no llega apenas unas gotas de agua.

    ¿donde puede estar obstruido?

    se puede entallar por debajo del soporte de la bateria. es que hace 3 meses con el tema de chip desmontamos unas cuantas veces ese soporte y no se si ese soporte puede entallar el tubito de agua, y es que me da mucha perritis demontarlo, por el tema de las lucecitas, memorias de radio-cd y tal.:mad: pero si no queda otra. en el proximo cambio de aceite me tocara desmontarlo.

    pero bueno. ¿a alguien se le ha obstruido por algun sitio?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser lo que comentas o el filtro de la bomba sucio.
  3. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.357
    Me Gusta:
    2.620
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Si puedes tener otra batería a mano, puedes conservar las memorias, y si es un garaje que tengas enchufe de corriente, con un cargador pequeño, mejor.
  4. meji

    meji Guest

    la bomba es la misma para los limpias delateros y traseros pero con diferente salida. tendria que desmotarla y limpiarla no?, mañana lo miro y os cuento.
  5. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.260
    Me Gusta:
    99
    Ubicación:
    Badajoz
    De todas formas, dale con aire a presion a los conductos, seguramente sea roña. Sino limpia el filtro de la propia bomba.

Compartir esta página